<!doctype html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>Re. 1 Fine On Prashant Bhushan Reduces Supreme Court's Authority: Sanjay Hegde | HuffPost none</title><script type='text/javascript' >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</script><script type="text/javascript" async="true">
(function() {
	var editionCode = "us";
  function getHost() {
    var host = window.location.hostname;
    var r = host.match(/.*\.((huffingtonpost|huffpostbrasil|huffpost)\.(co\.uk|com\.au|co\.za|com\.mx|ca|de|es|fr|gr|in|it|jp|kr|com))/);
    if(r && r.length && r.length >= 2) {
      if(r[0].indexOf('staging') !== -1) {
        return 'staging.www.' + r[1];
      } else {
        return r[1];
      }
    } else {
      return host;
    }
  }

  var host = getHost();
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'.concat('/choice/', '3aud4J6uA4Z6Y', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  }
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }

	if (editionCode === 'us') {
    window.__uspapi("uspPing", 1, function (obj, status) {
      if (status && obj.mode.includes("USP") && obj.jurisdiction.includes(obj.location.toUpperCase())) {
        document.getElementById('ccpa-link-container').innerHTML =
          '<a href="javascript:window.__uspapi(\'displayUspUi\');" id="ccpa-link" style="color:currentColor;text-decoration:none">Do Not Sell My Personal Information<img src="https://modulous.huffpost.com/2021/01/12/1610491229-Privacy_Rights_icon.png" width="13.23" height="13" alt="" style="margin-left:2px;vertical-align:middle;" /></a>';
      }
    });
	}
})();
</script><script type="text/javascript">
(function checkConsentParams(){
  function __log(m) { return window.console && console.log('[BuzzFeed(CMP)] > ' + m); }
  function getParameterByName(name) {
    var url = window.location.href;
    name = name.replace(/[\[\]]/g, '\\$&');
    var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
        results = regex.exec(url);
    if (!results) return null;
    if (!results[2]) return '';
    return decodeURIComponent(results[2].replace(/\+/g, ' '));
  }

  var consentQueryParam = getParameterByName('display-consent') || '';
  __log('display-consent param: ' + consentQueryParam);
  if (['gdpr', 'ccpa'].indexOf(consentQueryParam) !== -1) {
    window.__tcfapi('addEventListener', 2, function (tcData, success) {
      if (success && tcData.eventStatus !== 'cmpuishown' && tcData.eventStatus !== 'useractioncomplete') {
        __log('GDPR applies: ' + tcData.gdprApplies);
        if (consentQueryParam === 'gdpr' && tcData.gdprApplies) {
          __log('Calling displayConsentUi: ' + typeof window.__tcfapi);
          window.__tcfapi('displayConsentUi', 2, function() {});
        } else if (consentQueryParam === 'ccpa' && !tcData.gdprApplies) {
          __log('Calling displayUspUi: ' + typeof window.__uspapi);
          window.__uspapi('displayUspUi');
        }
      } else {
        __log('Failed');
      }
    });
  }
  return;
}());
</script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.cc1168484837a2168427.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-medium.hash-45a1f4fb3bbe799c0b19bbe071ff200b.woff') format('woff');font-weight:500;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold-italic.hash-22dfcf1417067b49e8c1e5304f3e60b5.woff2') format('woff2');font-weight:700;font-style:italic;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;font-display:fallback;}@font-face{font-family:'ProximaNovaCond-Extrabld';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabold-italic.hash-24b1689c592ff6ef8fb7159cac1e1f44.woff') format('woff');font-weight:800;font-style:italic;font-display:fallback;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;display=fallback"></link><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Alfa+Slab+One&amp;display=fallback"></link><script type="text/javascript">
window.HUFFPOST = {
  env: "production",
  mapiEnv: "production",
  params: {"edition":"us","signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Farchive%2Fin%2Fentry%2Fprashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49","signUpUrl":"https://oidc.huffpost.com/create?src=events&dest=https%3A%2F%2Fwww.huffpost.com%2Farchive%2Fin%2Fentry%2Fprashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49","csrfToken":null,"features":{}},
  tracking: {"context_page_id":"5f4cd9b7c5b64f17e1405e49","context_page_type":"buzz","destination":"huffpost","mode":"desktop","page_edition":"en-us"},
  trackingEnv: "prod",
  pageReady: function(callback) {
    window.HUFFPOST.pageReady.cb.push(callback)
  }
};

window.HP = window.HUFFPOST;
window.HP.pageReady.cb = [];
window.HP.pageReady.identity = function(callback) {
  callback();
};

if (document.readyState !== 'loading') {
  window.HP.pageReady = window.HP.pageReady.identity;
} else {
  document.addEventListener('DOMContentLoaded', function() {
    HP.pageReady.cb.forEach(HP.pageReady.identity);
    HP.pageReady = HP.pageReady.identity;
  }, { once: true });
}

!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="https://cambria.assets.huffpost.com/",t(t.s=200)}({131:function(e,n){window.modulousQueue=function(){var e=[],n=!1;function t(e){setTimeout(function(){try{e()}catch(e){}},0)}return{add:function(r){n?t(r):e.push(r)},runAll:function(){n=!0,e.forEach(t),e=[]}}}(),setTimeout(window.modulousQueue.runAll,5e3)},200:function(e,n,t){"use strict";t.r(n);t(80),t(131)},80:function(e,n){window.waitForGlobal=function(e,n,t){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?n():r=setInterval(function(){try{o()&&(n(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},t||50)}}});
</script><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script><script type="text/javascript">
window.rapidConfig = (function(){
  var rapidJson = {"spaceid":"1197803116","async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"in.hpmg","pt":"content","pct":"story","paid":"huffpost_india_124=hpo:5f4cd9b7c5b64f17e1405e49","ver":"cambria","p_sec":"none","p_subsec":"news","pstaid":"0ae2b7d3-22e4-31e5-8b55-37be2178e4f0","pageview_on_init":true},"pageview_on_init":true} || {};
  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  var thambaVal = getCookie('thamba');
  if (thambaVal) {
    var name = null;
    if (thambaVal === '2') {
      name = 'abp';
    } else if (thambaVal === '1') {
      name = 'other';
    }
    if (name) {
      window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
      rapidJson.keys = rapidJson.keys || {};
      rapidJson.keys.abk = name;
    }
  }
  return rapidJson;
}());

try {
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);

  window.HUFFPOST.pageReady(function() {
    var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
    window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
    window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
    if ( window.RapidInstance.addModuleProgression && window.HUFFPOST.rapidSecs.includes("entry-body") ) {
      window.RapidInstance.addModuleProgression('entry-body');
    }
  });
} catch (e) {
  console.warn("Couldn't init Rapid", e);
}
</script><script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script><script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1740781-82"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('set', {
    custom_map: {
      dimension1: 'pageType',
      dimension2: 'team',
      dimension3: 'tags',
      dimension4: 'edition',
      dimension5: 'department',
      dimension6: 'section',
      dimension7: 'author',
      dimension8: 'articleId',
      dimension9: 'publishDate',
      dimension10: 'platform',
      dimension11: 'loggedIn',
      dimension12: 'videoPresence',
      dimension13: 'originalEdition',
    },
  });
  gtag('set', {"pageType":"content","team":"in_edit","tags":"supreme-court,prashant-bhushan,contempt-of-court,sanjay-hegde","edition":"us","department":"none","section":"news","author":"akshay-deshmane","articleId":"5f4cd9b7c5b64f17e1405e49","publishDate":"2020-08-31T11:38:34Z","platform":"cambria","loggedIn":false,"videoPresence":"video_novideo","originalEdition":"in"});
  gtag('config', 'UA-1740781-82', {
    page_title: "Re. 1 Fine On Prashant Bhushan Reduces Supreme Court's Authority: Sanjay Hegde",
  });
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="The Senior Advocate said that the manner of the fine's imposition and the court's waiting to elicit an apology from Bhushan diminished its own authority."></meta><meta name="keywords" content="supreme court,Prashant bhushan,contempt of court,Sanjay Hegde"></meta><meta property="og:title" content="Re. 1 Fine On Prashant Bhushan Reduces Supreme Court's Authority: Sanjay Hegde"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&amp;ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&amp;ops=1778_1000"></meta><meta property="og:image:type" content="image/jpeg"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://www.huffingtonpost.in/entry/prashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49"></meta><meta property="og:site_name" content="HuffPost"></meta><meta property="og:locale" content="en_US"></meta><meta property="og:description" content="The Senior Advocate said that the manner of the fine's imposition and the court's waiting to elicit an apology from Bhushan diminished its own authority."></meta><meta property="article:tag" content="supreme court,Prashant bhushan,contempt of court,Sanjay Hegde"></meta><meta property="article:section" content="News"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@null"></meta><meta name="twitter:title" content="Re. 1 Fine On Prashant Bhushan Reduces Supreme Court's Authority: Sanjay Hegde"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&amp;ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="The Senior Advocate said that the manner of the fine's imposition and the court's waiting to elicit an apology from Bhushan diminished its own authority."></meta><meta property="article:published_time" content="2020-08-31T11:38:34Z"></meta><meta property="article:modified_time" content="2020-08-31T11:38:34Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=us&amp;entryID=us_5f4cd9b7c5b64f17e1405e49"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="google-site-verification" content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8"></meta><link rel="canonical" href="https://www.huffpost.com/archive/in/entry/prashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49"></link><link rel="amphtml" href="https://www.huffingtonpost.in/amp/entry/prashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49/"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":"Akshay Deshmane is an investigative reporter at HuffPost India. Based in New Delhi, he writes about the environment, politics, economy and government policies across sectors. He uses the Right to Information extensively for reporting stories of vital public interest. Before joining HuffPost India in August 2018, he worked for Frontline, The Economic Times, Down To Earth and DNA. Akshay can be reached at akshay.deshmane@huffpost.in.","jobTitle":"Senior Writer","name":"Akshay Deshmane","url":"https://www.huffingtonpost.in/author/akshay-deshmane"},"creator":{"@context":"http://schema.org","@type":"Person","description":"Akshay Deshmane is an investigative reporter at HuffPost India. Based in New Delhi, he writes about the environment, politics, economy and government policies across sectors. He uses the Right to Information extensively for reporting stories of vital public interest. Before joining HuffPost India in August 2018, he worked for Frontline, The Economic Times, Down To Earth and DNA. Akshay can be reached at akshay.deshmane@huffpost.in.","jobTitle":"Senior Writer","name":"Akshay Deshmane","url":"https://www.huffingtonpost.in/author/akshay-deshmane"},"dateCreated":"2020-08-31T11:38:34Z","dateModified":"2020-08-31T11:38:34Z","datePublished":"2020-08-31T11:38:34Z","description":"The Senior Advocate said that the manner of the fine's imposition and the court's waiting to elicit an apology from Bhushan diminished its own authority.","headline":"Re. 1 Fine On Prashant Bhushan Reduces Supreme Court's Authority: Sanjay Hegde","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en-US","keywords":["supreme-court","prashant-bhushan","contempt-of-court","sanjay-hegde","","@team_in_edit","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffingtonpost.in/entry/prashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&ops=200_150","url":"https://www.huffingtonpost.in/entry/prashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49","@type":"NewsArticle","articleSection":"News","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><style type="text/css"></style><style type="text/css">
.pg-placeholder.active {
  border-width: 2px 0;
  border-style: solid;
  border-color: #171d67;
  padding: 20px 0;
}
</style>
<script type="text/javascript">
waitForGlobal(function(){
  var div = document.getElementById("entry-footer");
  return !!div;
}, function() {
  var isLife = document.body.className.match(/life/) !== null;
  var placeholder = document.createElement('div');
  var hideCallback = function() {
    console.log('[PG] no campaign match');
  };
  var showCallback;
  var nodes;
  placeholder.className = "pg-placeholder";
  placeholder.setAttribute('id', 'public-good-placeholder');
  if ( isLife ) {
    nodes = document.querySelectorAll(".js-main-content-list div.cli");
    showCallback = function() {
      console.log('[PG] callback on Life article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-content section.newsletter");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  } else {
    nodes = document.querySelectorAll(".js-entry-text div.content-list-component");
    callback = function() {
      console.log('[PG] callback on News article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-inline-subscription-module");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  }
  var position = "mid";
  var targetDiv;
  if ( position === 'mid' ) {
    targetDiv = nodes[5];
  } else if ( position === 'bottom' ) {
    targetDiv = nodes[nodes.length - 1];
  }
  if ( !targetDiv || !targetDiv.parentNode ) {
    console.log('[PG] could not find CLI at position \'mid\'');
  } else {
    targetDiv.parentNode.insertBefore(placeholder, targetDiv.nextSibling);
    var pgmOptions = {
      partnerId: "verizon-huffpost",
      onShow: function() {
        console.log('PG: show callback fired');
        showCallback();
      },
      onHide: function() {
        console.log('PG: hide callback fired');
        hideCallback();
      }
    };
    var script = document.createElement('script');
    script.async = true;
    script.onload = function() {
      pgmApi.create(document.getElementById("public-good-placeholder"), pgmOptions);
    };
    script.src = "https://assets.publicgood.com/pgm/v1/pgm-api.js";
    console.log('[PG] loading PG scripts, position ' + position);
    document.head.appendChild(script);
  }
});
</script>
<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  original: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div, originalHtml) {
    this.remove[code] = div;
    this.original[code] = originalHtml;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            console.log(_this.remove[i]);
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length ) {
        if ( _this.cleanupCount < 50 ) {
          _this.cleanup();
        } else if ( _this.cleanupCount >= 50 ) {
          _this.restoreOriginals();
        }
      }
    }, 100);
  },
  restoreOriginals: function() {
    console.log("restoring");
    console.log(this.remove);
    console.log(this.original);
    for ( var i in this.remove ) {
      if ( this.remove.hasOwnProperty(i) ) {
        var $original = $(this.original[i]);
        $original.insertBefore("#" + this.remove[i]);
        window.jQuery("#" + this.remove[i]).remove();
      }
    }
  }
};
</script>
<script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<meta name="taboola.category" content="news" />
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>

<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script></head><body class="entry archive news us" data-locale="en_US"><div id="fb-root"></div><div class="body-wrap"><script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="left-nav left-nav--news" role="menu"><div class="left-nav__body"><div class="js-react-hydrator" data-component-name="LeftNavTop" data-component-id="8788" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;us&quot;,&quot;name&quot;:&quot;U.S.&quot;,&quot;link&quot;:&quot;https://www.huffpost.com&quot;,&quot;locale&quot;:&quot;en_US&quot;}}"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">U.S. Edition</button></div></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/feature/coronavirus" data-ylk="subsec:coronavirus;itc:0;elm:navcat">Coronavirus</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/" data-ylk="subsec:news;itc:0;elm:navcat">News</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/us-news" data-ylk="subsec:news;itc:0;elm:navcat">U.S. News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/world-news" data-ylk="subsec:news;itc:0;elm:navcat">World News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/business" data-ylk="subsec:news;itc:0;elm:navcat">Business</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/green" data-ylk="subsec:news;itc:0;elm:navcat">Environment</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/section/health" data-ylk="subsec:news;itc:0;elm:navcat">Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/topic/social-justice" data-ylk="subsec:news;itc:0;elm:navcat">Social Justice</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/politics" data-ylk="subsec:politics;itc:0;elm:navcat">Politics</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/joe-biden" data-ylk="subsec:politics;itc:0;elm:navcat">Joe Biden</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/us-congress" data-ylk="subsec:politics;itc:0;elm:navcat">Congress</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/donald-trump" data-ylk="subsec:politics;itc:0;elm:navcat">Donald Trump</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/extremism" data-ylk="subsec:politics;itc:0;elm:navcat">Extremism</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/entertainment/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Entertainment</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/arts" data-ylk="subsec:entertainment;itc:0;elm:navcat">Culture &amp; Arts</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/media" data-ylk="subsec:entertainment;itc:0;elm:navcat">Media</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/celebrity" data-ylk="subsec:entertainment;itc:0;elm:navcat">Celebrity</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/tv" data-ylk="subsec:entertainment;itc:0;elm:navcat">TV &amp; Film</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/life/" data-ylk="subsec:life;itc:0;elm:navcat">Life</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/style" data-ylk="subsec:life;itc:0;elm:navcat">Style &amp; Beauty</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/taste" data-ylk="subsec:life;itc:0;elm:navcat">Food &amp; Drink</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/parents" data-ylk="subsec:life;itc:0;elm:navcat">Parenting</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/travel" data-ylk="subsec:life;itc:0;elm:navcat">Travel</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/healthy-living" data-ylk="subsec:life;itc:0;elm:navcat">Wellness</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/relationships" data-ylk="subsec:life;itc:0;elm:navcat">Relationships</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/money" data-ylk="subsec:life;itc:0;elm:navcat">Money</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/huffpost-home" data-ylk="subsec:life;itc:0;elm:navcat">Home &amp; Living</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/worklife" data-ylk="subsec:life;itc:0;elm:navcat">Work/Life</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/voices/" data-ylk="subsec:communities;itc:0;elm:navcat">Communities</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/queer-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Queer Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/women" data-ylk="subsec:communities;itc:0;elm:navcat">Women</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/black-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Black Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/latino-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Latino Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/asian-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Asian Voices</a></div><div class="left-nav__menu__group"><span class="left-nav__menu__item left-nav__menu__item--heading">Special Projects</span><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/huffpost-events" data-ylk="subsec:special-projects;itc:0;elm:navcat">HuffPost Virtual Events</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/topic/impact-business" data-ylk="subsec:special-projects;itc:0;elm:navcat">Work In Progress</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/topic/this-new-world" data-ylk="subsec:special-projects;itc:0;elm:navcat">Impact: This New World</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/highline" data-ylk="subsec:special-projects;itc:0;elm:navcat">Highline</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/section/huffpost-personal" data-ylk="subsec:huffpost-personal;itc:0;elm:navcat">HuffPost Personal</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/section/video" data-ylk="subsec:video;itc:0;elm:navcat">Video</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/horoscopes" data-ylk="subsec:horoscopes;itc:0;elm:navcat">Horoscopes</a><span></span></div><div class="left-nav__menu__group"><span class="left-nav__menu__item left-nav__menu__item--heading">From Our Partners</span><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entry/pantene-celebrate-their-crown-lgbtq_n_5fd7f4dac5b62f31c1ff9b9a?1u9" data-ylk="subsec:from-our-partners;itc:0;elm:navcat">Celebrate Their Crown</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/topic/sleep-wellness" data-ylk="subsec:from-our-partners;itc:0;elm:navcat">Sleep On It</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/topic/peak-entertainment" data-ylk="subsec:from-our-partners;itc:0;elm:navcat">Peak Entertainment</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/newsletters" data-ylk="subsec:newsletters;itc:0;elm:navcat">Newsletters</a><span></span></div><div class="left-nav__menu__group"><span class="left-nav__menu__item left-nav__menu__item--heading">International</span><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.com.au/" data-ylk="subsec:international;itc:0;elm:navcat">Australia</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffpostbrasil.com/" data-ylk="subsec:international;itc:0;elm:navcat">Brazil</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.ca/" data-ylk="subsec:international;itc:0;elm:navcat">Canada</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.es" data-ylk="subsec:international;itc:0;elm:navcat">España</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.fr" data-ylk="subsec:international;itc:0;elm:navcat">France</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.gr" data-ylk="subsec:international;itc:0;elm:navcat">Ελλάδα (Greece)</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.in" data-ylk="subsec:international;itc:0;elm:navcat">India</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.it" data-ylk="subsec:international;itc:0;elm:navcat">Italia</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.jp" data-ylk="subsec:international;itc:0;elm:navcat">日本 (Japan)</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.kr" data-ylk="subsec:international;itc:0;elm:navcat">한국 (Korea)</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://quebec.huffingtonpost.ca" data-ylk="subsec:international;itc:0;elm:navcat">Québec</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.co.uk/" data-ylk="subsec:international;itc:0;elm:navcat">U.K.</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffpost.com/" data-ylk="subsec:international;itc:0;elm:navcat">U.S.</a></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--us"><div class="social-buttons__title">Follow Us</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPost"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPost"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/HuffPost"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="https://www.huffpost.com/static/user-agreement">Terms</a><span> | </span><a class="left-nav__footer__link" href="https://www.huffpost.com/static/privacy-policy">Privacy Policy</a></div><div class="left-nav__copyright">Part of HuffPost News. ©2021 BuzzFeed, Inc. All rights reserved.</div></div></div></div><div class="main" id="main"><div data-rapid="marko-sec" class="masthead" id="masthead"><nav class="nav nav--news nav--entry"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve" width="176px"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a><div class="js-react-hydrator" data-component-name="MemberStatus" data-component-id="705" data-component-props="{&quot;type&quot;:&quot;entry&quot;,&quot;signInUrl&quot;:&quot;https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Farchive%2Fin%2Fentry%2Fprashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49&amp;src=huffpost-nav&amp;ncid=huffpost_othernavof_pxl22sljo4m&quot;,&quot;profileUrl&quot;:&quot;/member&quot;,&quot;subscribeUrl&quot;:&quot;/subscribe?ncid=huffpost_othernavof_pxl22sljo4m&quot;,&quot;hideSubscriptionButton&quot;:false}"><div class="nav__right__profile__container"><div class="nav__right__profile"><a aria-label="Log In" class="nav__right__profile-circle__wrapper" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Farchive%2Fin%2Fentry%2Fprashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49&amp;src=huffpost-nav&amp;ncid=huffpost_othernavof_pxl22sljo4m" data-ylk="slk:login;subsec:profile;itc:0;elm:img"><svg class="nav__right__profile-circle" width="46px" height="46px" viewBox="0 0 46 46" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Settings-iOS-LO" transform="translate(-20.000000, -97.000000)" fill="#8F8F8F" fill-rule="nonzero"><g id="account" transform="translate(0.000000, 85.000000)"><g id="Profile-Icon" transform="translate(20.000000, 12.000000)"><path d="M22.875,2.87507234 C33.920695,2.87507234 42.875,11.8293773 42.875,22.8750723 C42.875,33.9207673 33.920695,42.8750723 22.875,42.8750723 C11.829305,42.8750723 2.875,33.9207673 2.875,22.8750723 C2.875,11.8293773 11.829305,2.87507234 22.875,2.87507234 L22.875,2.87507234 Z M22.9999638,7.23404505e-05 C10.2974346,7.23404505e-05 1.59594309e-15,10.2975069 0,23.0000362 C-1.59594309e-15,35.7025654 10.2974346,46 22.9999638,46 C35.7024931,46 45.9999277,35.7025654 45.9999277,23.0000362 C46.0152468,16.8953831 43.596963,11.0363474 39.2803078,6.71969221 C34.9636526,2.40303704 29.1046169,-0.0152468112 22.9999638,7.23404505e-05 Z" id="Shape"></path><circle id="Oval" cx="23" cy="19" r="7"></circle><path d="M35,39.1333333 C35,32.434 29.184,27 23,27 C16.816,27 11,32.4253333 11,39.1333333 C11,39.1333333 15.8,43.9953333 22.2,43.9953333 C28.6,43.9953333 35,39.1333333 35,39.1333333 Z" id="Path"></path></g></g></g></g></svg></a><a class="nav__right__sign-in " rel="nofollow" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Farchive%2Fin%2Fentry%2Fprashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49&amp;src=huffpost-nav&amp;ncid=huffpost_othernavof_pxl22sljo4m" data-ylk="slk:login;subsec:profile;itc:0;elm:login">Log In</a><a class="nav__right__profile__subscription-button" href="/subscribe?ncid=huffpost_othernavof_pxl22sljo4m" data-ylk="slk:subscribe;subsec:profile;itc:0;elm:btn">Join HuffPost</a></div></div></div></div></header></nav></div><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93481456', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div class="archived-entry-notice archived-entry-notice--top"><div class="archived-entry-notice__text">This article exists as part of the online archive for HuffPost India, which closed in 2020. Some features are no longer enabled. If you have questions or concerns about this article, please contact <a href="mailto:indiasupport@huffpost.com">indiasupport@huffpost.com</a>.</div></div><div data-rapid="marko-sec" class="entry-head-container" id="entry-header"><header class="entry__header"><div class="label"><div class="label__content" style="width:auto"><a class="label__link" href="/life/news" data-ylk="itc:0"><span class="label__link__text">News</span></a></div></div><h1 class="headline">Re. 1 Fine On Prashant Bhushan Reduces Supreme Court&#x27;s Authority: Sanjay Hegde</h1><div class="dek">The Senior Advocate said that the manner of the fine's imposition and the court's waiting to elicit an apology from Bhushan diminished its own authority.</div><div class="entry__byline"><div class="author-list"><span aria-hidden="true">By </span><div class="entry__byline__author"><a href="https://www.huffingtonpost.in/author/akshay-deshmane" aria-label="By Akshay Deshmane" data-ylk="subsec:byline;itc:0"><div aria-hidden="true">Akshay Deshmane</div></a></div></div></div><div class="timestamp"><time dateTime="2020-08-31T07:38:34-0400" aria-label="Published on August 31, 2020 07:38AM EDT"><span aria-hidden="true">08/31/2020 07:38am EDT</span></time></div></header></div><article mt-import="5f4cd9b7c5b64f17e1405e49" class="entry__content js-page-content-top"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><figure class="cli cli-image js-no-inject cli-image--header-media"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:73.61111111111111%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&amp;ops=scalefit_720_noupscale&amp;format=webp"/><img class="img-sized__img landscape" alt="Senior advocate Sanjay Hegde pictured here in the campus of the Supreme Court in a file photo.&amp;nbsp;" width="720" height="530" src="https://img.huffingtonpost.com/asset/5f4cda4024000078011ec707.jpeg?cache=rma8tvCvV4&amp;ops=scalefit_720_noupscale"/></picture></div><div class="cli-image__spacer"></div><div class="cli-image__credit" aria-label="Image Credit: Hindustan Times via Getty Images"><span aria-hidden="true">Hindustan Times via Getty Images</span></div><figcaption class="cli-image__caption">Senior advocate Sanjay Hegde pictured here in the campus of the Supreme Court in a file photo.&nbsp;</figcaption></figure><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">NEW DELHI—The Supreme Court’s <a href="https://www.huffingtonpost.in/entry/prashant-bhushan-contempt-case-supreme-court-fine_in_5f4c81c5c5b697186e37f6f1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending" role="link" data-ylk="subsec:paragraph;g:28797076-6a91-326a-9ffe-21142fb0a7c6;itc:0;cpos:1;pos:1;elm:context_link">imposition</a> of a one rupee fine on public interest lawyer <a href="https://www.huffingtonpost.in/news/prashant-bhushan/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:1;pos:2;elm:context_link">Prashant Bhushan</a> for being found guilty of <a href="https://www.huffingtonpost.in/entry/supreme-court-prashant-bhushan-guilty-of-contempt-of-court_in_5f3619edc5b69fa9e2f93d2e?utm_hp_ref=in-prashant-bhushan" role="link" data-ylk="subsec:paragraph;g:bb7f34c4-8882-3058-bada-4b1a034ee7d5;itc:0;cpos:1;pos:3;elm:context_link">contempt of court</a> only reduces its own authority, Senior Advocate Sanjay Hegde told </span><em><span style="font-weight: 400;">HuffPost India</span></em><span style="font-weight: 400;">. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">They have reduced their mountain of authority, into a molehill of a fine? This is exactly why they should have insisted on the Attorney General advising them right from the beginning,” Hegde said. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">When asked if the AG’s advice would’ve prevented a conviction, Hegde said, “AG’s advice followed the outrage. Maybe it confirmed to them the gravity of the endeavour.” </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">The respected Senior Advocate explained that he believes the Apex Court has reduced its own authority. “More than the fine itself, (it was) the manner of its imposition, waiting to elicit an apology and the statements in court seeking them.” </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">Earlier, on the day the SC held Bhushan guilty of contempt of court, Hegde was the first Senior Advocate to come out in criticism of the judgment. “The judgment in Prashant Bhushan will discourage lawyers from being outspoken. A silenced bar cannot lead to a strong court,” Hegde had <a href="https://www.huffingtonpost.in/entry/supreme-court-news-sanjay-hegde-prashant-bhushan_in_5f36538cc5b6959911e2b216?utm_hp_ref=in-prashant-bhushan" role="link" data-ylk="subsec:paragraph;g:e213af6a-2bbf-3ba5-acb9-925e2e561581;itc:0;cpos:9;pos:1;elm:context_link">cautioned</a>, while speaking with </span><em><span style="font-weight: 400;">HuffPost India</span></em><span style="font-weight: 400;">. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">He had further stated that, by being held guilty of contempt of court, Bhushan “joins the ranks of EMS Namboodiripad and Arundhati Roy in having been convicted by the Supreme Court on a charge of contempt. The judgment will add to textbooks on Contempt, but will leave most readers wondering whether it does anything to restore the authority of the court in the eyes of the public.” </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">A three-judge bench led by Justice Arun Mishra </span><a href="https://www.huffingtonpost.in/entry/supreme-court-prashant-bhushan-guilty-of-contempt-of-court_in_5f3619edc5b69fa9e2f93d2e" role="link" data-ylk="subsec:paragraph;g:bb7f34c4-8882-3058-bada-4b1a034ee7d5;itc:0;cpos:13;pos:1;elm:context_link"><span style="font-weight: 400;">held</span></a><span style="font-weight: 400;"> Bhushan guilty of contempt of court on 14 August for his two tweets commenting about the performance of the Supreme Court and present and past Chief Justices. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">On Monday, the SC bench led by Justice Mishra </span><a href="https://www.huffingtonpost.in/entry/prashant-bhushan-contempt-case-supreme-court-fine_in_5f4c81c5c5b697186e37f6f1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending" role="link" data-ylk="subsec:paragraph;g:28797076-6a91-326a-9ffe-21142fb0a7c6;itc:0;cpos:15;pos:1;elm:context_link"><span style="font-weight: 400;">imposed</span></a><span style="font-weight: 400;"> a fine of Re 1 on Bhushan that is to be payable by September 15. If he failed to do that, the court said the public interest lawyer may be sent to jail for three months and not allowed to practise law for three years. </span></p></div><div class="primary-cli cli cli-text "><p><span style="font-weight: 400;">At a press conference held after the sentencing hearing, Bhushan <a href="https://www.huffingtonpost.in/entry/prashant-bhushan-contempt-case-freedom-of-speech_in_5f4cd4d4c5b64f17e14058d2?6ik" role="link" data-ylk="subsec:paragraph;g:001fa24e-7e9a-33c0-b1c5-19e42aed6ecb;itc:0;cpos:17;pos:1;elm:context_link">said</a> that he “will respectfully” pay the 1 fine but also pursue legal remedies to challenge the judgment. </span> </p></div><aside class="cli cli-related-articles cli-related-articles--no-images"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">Related...</h2><a class="cli-related-articles__link" href="https://www.huffingtonpost.in/entry/supreme-court-news-sanjay-hegde-prashant-bhushan_in_5f36538cc5b6959911e2b216" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">SC Holding Prashant Bhushan Guilty Will Discourage Lawyers From Speaking Out: Sanjay Hegde</h3></a><a class="cli-related-articles__link" href="https://www.huffingtonpost.in/entry/prashant-bhushan-contempt-case-supreme-court-fine_in_5f4c81c5c5b697186e37f6f1" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Supreme Court Imposes One Rupee Fine On Prashant Bhushan In Contempt Case</h3></a><a class="cli-related-articles__link" href="https://www.huffingtonpost.in/entry/prashant-bhushan-contempt-of-court-faizan-mustafa_in_5f36a175c5b65bbd8c8c93c9" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">‘One Expects Judges To Show Tolerance And Compassion’: Faizan Mustafa On Prashant Bhushan Contempt Case Order</h3></a></div></aside></section></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"></section></section><div data-spotim-module="pitc" id="spot_pitc"></div><section data-rapid="marko-sec" id="entry-footer"><section class="entry__corrections"><a aria-label="Click to suggest a correction" href="mailto:India-corrections@huffingtonpost.com?subject=Correction%3A%20Re.%201%20Fine%20On%20Prashant%20Bhushan%20Reduces%20Supreme%20Court%27s%20Authority%3A%20Sanjay%20Hegde&amp;body=https%3A%2F%2Fwww.huffingtonpost.in%2Fentry%2Fprashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49">Suggest a correction</a></section><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">More:</span></div><a class="entry__tag" href="https://www.huffpost.com/news/supreme-court/" data-ylk="subsec:topic-tag;itc:0;cpos:0">supreme court</a><a class="entry__tag" href="https://www.huffpost.com/news/prashant-bhushan/" data-ylk="subsec:topic-tag;itc:0;cpos:1">Prashant bhushan</a><a class="entry__tag" href="https://www.huffpost.com/news/contempt-of-court/" data-ylk="subsec:topic-tag;itc:0;cpos:2">contempt of court</a><a class="entry__tag" href="https://www.huffpost.com/news/sanjay-hegde/" data-ylk="subsec:topic-tag;itc:0;cpos:3">Sanjay Hegde</a></section></section></div></article><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5d9cd39d210000270433dba8.jpg?ops=100_100&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="Akshay Deshmane - Senior Writer" width="100" height="100" src="https://img.huffingtonpost.com/asset/5d9cd39d210000270433dba8.jpg?ops=100_100"/></picture></div></figure><h2 class="author-card__name"><a href="https://www.huffingtonpost.in/author/akshay-deshmane" aria-label="More from Akshay Deshmane" data-ylk="itc:0;cpos:0"><span aria-hidden="true">Akshay Deshmane</span></a></h2><p class="author-card__mini-bio">Senior Writer</p><div class="author-card__social"><div class="social-buttons"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow Akshay Deshmane on Twitter" href="https://www.twitter.com/@DeshmaneAkshay"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a></div></div></div></div></div></div></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><div id="readmo-31657dd3afeb41a28d0be0a0d9f6dc8e"></div></div></div></div><div class="archived-entry-notice archived-entry-notice--bottom"><div class="archived-entry-notice__text">This article exists as part of the online archive for HuffPost India, which closed in 2020. Some features are no longer enabled. If you have questions or concerns about this article, please contact <a href="mailto:indiasupport@huffpost.com">indiasupport@huffpost.com</a>.</div></div><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"></div><footer id="site-footer" class="site-footer news"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve" width="176px"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" height="28px" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/news/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">NEWS</a><a href="/news/politics" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">POLITICS</a><a href="/entertainment/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">ENTERTAINMENT</a><a href="/life/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">LIFE</a><a href="/voices/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">COMMUNITIES</a><a href="/section/huffpost-personal" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">HUFFPOST PERSONAL</a><a href="/section/video" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:6">VIDEO</a><a href="/newsletters" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:7">NEWSLETTERS</a></div><div class="site-footer__links corp-links"><a href="/" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:0">HuffPost</a><a href="https://www.huffpost.com/static/about-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:1">About Us</a><a href="https://advertise.buzzfeed.com/" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:2">Advertise</a><a href="https://www.huffpost.com/static/contact-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:3">Contact Us</a><a href="https://www.huffpost.com/syndication" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:4">RSS</a><a href="https://www.huffpost.com/static/faq" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:5">FAQ</a><a href="https://www.buzzfeed.com/about/jobs" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:6">Careers</a><a href="https://www.huffpost.com/archive" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:7">Archive</a><a href="https://www.huffpost.com/static/user-agreement" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:8">User Agreement</a><a href="https://www.huffpost.com/static/comment-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:9">Comment Policy</a><a href="https://www.huffpost.com/topic/press-room" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:10">HuffPost Press Room</a><a href="https://www.huffpost.com/static/privacy-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:11">Privacy Policy</a><a href="https://www.huffpost.com/static/huffpost-dmca-copyright-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:12">DMCA Policy</a><a href="https://www.huffpost.com/static/consent-preferences" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:13">Consent Preferences</a><div class="site-footer__link site-footer__corp-link"><div id="ccpa-link-container"></div></div></div></div><div class="site-footer__branding"><div class="site-footer__branding__copyright">Part of HuffPost News. ©2021 BuzzFeed, Inc. All rights reserved.</div><div class="site-footer__branding__legal">The Huffington Post</div></div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en-US","messages":{"ABOUT":"About","AND":"and","BLOCKQUOTE":"“{quote}”","BREAKING_NEWS":"BREAKING NEWS","BROUGHT_TO_YOU_BY_HUFFPOST_FINDS":"Brought To You By Huffpost Finds","BY":"By","CANCEL":"Cancel","CLICK_TO_SUGGEST_A_CORRECTION":"Click to suggest a correction","CLOSE":"Close","CLOSE_EDITIONS_MENU":"Close editions menu","COLUMNIST":"Columnist","CONTENT_REMOVED":"Content Removed","CONTRIBUTOR":"Contributor","CONTRIBUTOR_DISCLAIMER":"This post was published on the now-closed HuffPost Contributor platform. Contributors control their own work and posted freely to our site. If you need to flag this entry as abusive, <a>send us an email.</a>","COPYRIGHT":"Part of {comscoreFooterText}. ©{year} BuzzFeed, Inc. All rights reserved.","DEVELOPING":"DEVELOPING","EDITIONS_MENU_LABEL":"{editionName} Edition","EXCLUSIVE":"EXCLUSIVE","FIND_HUFFPOST_ARTICLES":"Find HuffPost Articles","FOLLOW_US":"Follow Us","FOLLOW_US_EXCLAMATION":"Follow us!","GOT_A_TIP":"Got a tip?","GOT_A_TIP_DESCRIPTION":"Do you have info to share with HuffPost reporters? <a>Here’s how.</a>","GUEST_WRITER":"Guest Writer","HOUSE":"House","INTERNAL_SERVER_ERROR":"Internal Server Error","LATEST_ELECTION_POLLS":"LATEST ELECTION POLLS","LATEST_IN":"Latest In","LIVE":"Live","LOAD_MORE_ARTICLES":"Load More Articles","MORE":"More","MORE_FROM_SECTION":"More {sectionName}","MORE_IN":"More In {section}","NEWSLETTER_SIGN_UP":"Newsletter Sign Up","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"address@email.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Enter your email address","NEWSLETTER_SIGNUP_SUBSCRIBE":"Subscribe","NEWSLETTER_SIGNUP_SUCCESS":"You have been successfully signed up.","NEWSLETTER_SIGNUP_THANKYOU":"Thanks!","NOT_FOUND":"Not Found","PAGE_NOT_FOUND":"Page not found!","PRESIDENT":"President","PRIVACY_POLICY":"Privacy Policy","REDESIGN_PROMO_DESCRIPTION":"At HuffPost, we report with empathy and put people at the heart of every story. <a>Learn more here.</a>","REDESIGN_PROMO_TITLE":"It's Personal","SEE_GALLERY":"See Gallery","SEE_MORE":"See More","SENATE":"Senate","SEND":"Send","SENDING":"Sending...","SHOW_FULL_BIO":"Show Full Bio","SPECIAL_REPORT":"SPECIAL REPORT","SUGGEST_A_CORRECTION":"Suggest a correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Your Email","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"What is the correction? Describe the error here.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"i.e. a name was wrong in a recent story...","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Your Name","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TAKE_ME_TO_THE_FRONT_PAGE":"TAKE ME TO THE FRONT PAGE","TERMS":"Terms","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {character} other {characters}} remaining","THE_BLOG":"The Blog","THIS_CONTENT_HAS_BEEN_REMOVED":"This content has been removed.","TOP_VIDEOS":"TOP VIDEOS","TRENDING":"Trending","TRUMPS_APPROVAL":"Trump's Approval","UPDATED":"Updated","VIEW_COMMENTS":"View Comments"}}</script><script src="https://cambria.assets.huffpost.com/news.26a31554315678de0b38.js"></script><link rel="stylesheet" href="https://cambria.assets.huffpost.com/news.541efb9c248c09544308.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://www.huffingtonpost.in/entry/prashant-bhushan-supreme-court-fine-sanjay-hegde_in_5f4cd9b7c5b64f17e1405e49","c5":"news","c6":"","c15":"","options":{"url_append":"comscorekw=news"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, function(uspData, uspSuccess) {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              console.log('[COMSCORE] cs_ucfr from vendorConsents');
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              console.log('[COMSCORE] cs_ucfr from USP');
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            if (window.COMSCORE) {
              window.COMSCORE.beacon(window.comscore_data);
            }
          });
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><div class="advertisement ad-mobileweb-bottom-floating"></div><script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559799.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared", $(".js-bottom-most-shared .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2", $(".js-bottom-trending .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7", $(".js-bottom-trending .card.recirc__item:eq(5)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      if ( "" ) {
        script.src = "";
      } else {
        script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      }
      script.onload = function() {
        console.log('yap.js loaded');
        console.log('adUnitCode', w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script
    type="text/javascript">window.readmoGatewayUrl='https:\/\/readmo.yahoo.com\/v1\/recommends';
    
       var infinite_scroll = 0;
    
    (window.readmo = window.readmo || []).push({
        section: '31657dd3afeb41a28d0be0a0d9f6dc8e',
        container: '#readmo-31657dd3afeb41a28d0be0a0d9f6dc8e',
        infinite:  infinite_scroll,
        params:{  }
    });
    !(function(d){
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https:\/\/s.yimg.com\/dy\/ads\/readmo.js';
        d.body.appendChild(script);})(document);
</script></div></div></body></html>