<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"a2134792db","applicationID":"36240457","transactionName":"dApeRxcOWV5RFB1SA0QORFwVTlBcQBRbUxUYFlhcEg==","queueTime":1,"applicationTime":26,"agent":"","atts":"TEdFEV8aF1dQD0ZfCVlHChEQEhceFhVXVRJeCl4RX0N9V1UKRl5EShg="}</script>
<script type="text/javascript">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</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<meta content="false" name="oath:guce:product-eu">
<meta content="guce.huffpost.com" name="oath:guce:consent-host">
<meta content="en-US" name="oath:guce:locale">
<meta content="true" name="oath:guce:inline-consent">
<script async="true" src="https://s.yimg.com/oa/guce.js" type="text/javascript"></script>
<script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
<script id="gdpr-cmp-stub">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});
window.__cmp('init', { isOathFirstParty: true });
</script>
<script async src="https://s.yimg.com/oa/consent.js" type="text/javascript"></script>

<script>
  // critical desktop
  window.HP=window.HP||{},HP.modules=HP.modules||{},HP.functions=HP.functions||{},HP.elements=HP.elements||{},HP.params=HP.params||{},HP.modules.ads={banner:"",square:"",promotion:""},window.HP.functions.isEmpty=function(n){for(var t in n)if(n.hasOwnProperty(t))return!1;return!0},window.MW=HP,window.Mobileweb=HP.modules,function(n){var e=function(n,t){var e=new RegExp("[?&]"+t+"(=(.*?))?(&|$)","i"),r=n.match(e);if(r)return r[2]||""},t=function(n,t){return void 0!==e(n,t)};n.getQueryStringParameter=e,n.isQueryStringParameterPresent=t}(HP.functions),HP.modules.storage=function(){var n,t,e,r,i,o,a,s,u,d;return o=function(){try{var n="test";return(s=window.localStorage).setItem(n,"1"),s.removeItem(n),!0}catch(t){return!1}}(),d=function(n){if("string"!=typeof n)return undefined;try{return JSON.parse(n)}catch(t){return n||undefined}},u=function(n){return JSON.stringify(n)},a=function(){},o?(t=function(n,t){try{s.setItem(n,u(t))}catch(e){}},e=function(n){s.removeItem(n)},r=function(){s.clear()},i=function(n){return s.getItem(n)!==undefined},(n=function(n){return d(s.getItem(n))})("lastPurge")<=1430758101108&&(r(),t("lastPurge",Date.now()))):(n=t=e=r=a,i=function(){return!1}),{enabled:o,get:n,set:t,remove:e,clear:r,has:i}}(),function(){function a(n){var t="",e=window.location.href,r=window.HP.functions.getQueryStringParameter(window.location.href,"ab"),i=window.HP.functions.getQueryStringParameter(window.location.href,"g");return r===undefined||i===undefined||r!==n||-1===e.indexOf("staging")&&-1===e.indexOf("local")&&-1===e.indexOf("design")||f[r]&&f[r].variants[i]&&(t=i),t}function s(n,t){if(f[n]){var e=f[n].id,r=f[n].variants[t];r===undefined&&console.error("Could not find AB test variant for value",t),d(n,e,t,r)}else console.error("Could not find AB test",n)}function u(n){var t=Object.keys(f[n].variants),e=f[n].distribution;return e?r(t,e):t[Math.floor(Math.random()*t.length)]}function r(n,t){for(var e=0,r=Math.random(),i=0;i<n.length;i++)if(r<=(e=+(e+=t[i]).toFixed(2)))return n[i]}function e(n){if(localStorage.getItem("abTest-"+n))return JSON.parse(localStorage.getItem("abTest-"+n)).value}function i(n,t){g[n]=t;var e=localStorage["abTest-"+n];(void 0===e||e.date+w<Date.now())&&m.set("abTest-"+n,{value:t,date:Date.now()})}function o(n){var t=e(n);return t===undefined&&i(n,t=u(n)),t}function d(n,t,e,r){c.push([t,r].join(":")),l.push([n,e].join(":")),i(n,e),window.HP.devMode&&console.log("AB test",n,"set to",e)}var f={},c=[],l=[],m=window.HP.modules.storage,g={};window.HP.modules.AB={set:s,testMap:function(){return c},userGroupTestMap:function(){return Object.keys(f).map(function(n){var t=f[n].id,e=f[n].variants[o(n)];if(t!==undefined&&e!==undefined)return t+":"+e})},namedTestMap:function(){return l},registerTest:function(n,t,e,r){if(!((r=r||{}).platforms&&-1===r.platforms.indexOf(HP.params.device)||r.editions&&-1===r.editions.indexOf(HP.params.edition.id)))return f[n]={id:t,variants:e},r.distribution&&(f[n].distribution=r.distribution),f[n]},sample:function(n,t){if(!f[n])return undefined;var e=t;if(g[n])return g[n];var r=a(n);if(""!==r)e=r;else if(m.enabled||t===undefined){var i="abTest-"+n,o=m.get(i);e=o&&Date.now()<o.date+w?o.value:u(n)}return s(n,e),e},sampleAnonymous:function(n,t){var e="anonymous-"+n;if(g[e])return g[e];var r=t[Math.floor(Math.random()*t.length)];if(m.enabled){var i="abTest-"+e,o=m.get(i);o&&Date.now()<o.date+w&&(r=parseInt(o.value,10))}return d(e,n,r,r),r}};var w=6048e5,v=HP.modules.AB;HP.params&&HP.params.ab_config&&HP.params.ab_config.forEach(function(n){var e={},r=n.variant_ids.split(","),t=n.variant_distributions.split(",").map(function(n){return parseFloat(n)});n.variant_names.split(",").forEach(function(n,t){e[n]=parseInt(r[t])}),v.registerTest(n.name,parseInt(n.id),e,{distribution:t})})}(),function(){var n=window.HP.modules.AB;n.registerTest("appDownloadEntryInterstitial-2",1037,{firstToKnow:109,storiesThatMatter:110}),n.registerTest("appDownloadModalFrontAndroid2",1041,{hide:121,showEntertainmentVerticalImage:122},{distribution:[.85,.15]}),n.registerTest("appDownloadModalFrontiOS2",1042,{hide:124,showEntertainmentVerticalImage:125},{distribution:[.85,.15]}),n.registerTest("slideshowCard",1036,{control:106,overlay:107,grid:108}),n.registerTest("huffpostPlusMidEntryCta3",1049,{a:142,b:143,c:144})}();
</script>
<script src="https://s.yimg.com/ss/rapid3.js" type="text/javascript"></script>
<script>
  window.rapidConfig = (function(){
    var rapidJson = {"spaceid":"1197803116","async_all_clicks":true,"tracked_mods":[],"nonanchor_track_class":"yr-track","accountGUID":null,"test_id":null,"rapid_noclick_resp":"yr-no-track","keys":{"st_sec":"us.hpmghea","pt":"content","pct":"story","paid":"huffpost_us_3rd_party_674=hpo:5fdfa164c5b6a7df66655f78","ver":"huffpostcms","p_sec":"other","p_subsec":"health","pstaid":"b8e482a5-316c-3ab8-936c-12affd633679","layout":"default","pl4":"none","pl1":"none"}} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }
  
    var thambaVal = getCookie('thamba');
    if (thambaVal) {
      var name = null;
      if (thambaVal === '2') {
        name = 'abp';
      } else if (thambaVal === '1') {
        name = 'other';
      }
      if (name) {
        window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
        rapidJson.keys = rapidJson.keys || {};
        rapidJson.keys.abk = name;
      }
    }
    return rapidJson;
  }());
  
  (function(){
    var AB = window.HP.modules.AB;
    window.rapidConfig.keys['pl3'] = AB.testMap();
  }());
  
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<script src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js" type="text/javascript"></script>
<script>
  (function(callback){
    var cookieName = 'thamba';
    function setCookie(name, value, opts) {
      var path    = opts.path || '/';
      var domain  = opts.domain || false;
      var secure  = opts.secure || false;
      if (typeof value === 'object') {
        if (typeof JSON === 'object') {
          value = JSON.stringify(value);
          if (typeof escape === 'function') {
            value = escape(value);
          }
        }
      }
      var expires = opts.expires;
      var cookie = name +'=' + value;
      var __tmp;
      __tmp = domain && (cookie += ';domain=' + domain);
      __tmp = path && (cookie += ';path=' + path);
      __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
      __tmp = secure && (cookie += ';secure');
      document.cookie = cookie;
    }
  
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }
  
    function __log(m) {
      window.console && window.console.log('[daTRK]: ' + m);
    }
  
    function execCallback() {
      return (typeof callback === 'function') && callback(getCookie(cookieName));
    }
  
    var daTrk = '-1';
    var daFr = 0;
    var cExpiry = 0;
    var abSelector = document.getElementById("advertisement-thamba");
  
    if (null === abSelector) {
      __log('adsx');
      daTrk = '1';
      cExpiry = 10080;
    } else {
      __log('adsy');
      daTrk = '0';
    }
  
    if (daFr || '1' === daTrk) {
      window.thamba = 1;
    }
  
    var expires = new Date();
    expires.setMinutes(expires.getMinutes() + cExpiry);
    setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
    if (typeof window.thamba != 'undefined') {
      var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
      DPba.detect("/px.gif", function (usesABP){
        __log('usesABP: ' + usesABP);
        if (usesABP) {
          var expires = new Date();
          expires.setMinutes(expires.getMinutes() + 10080);
          setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
        }
        return execCallback();
      });
    } else {
      return execCallback();
    }
  }());
</script>

<meta content="18468761129" property="fb:pages">
<meta content="56845382910" property="fb:pages">
<meta content="115699328440194" property="fb:pages">
<meta content="202163013203224" property="fb:pages">
<meta content="63096571313" property="fb:pages">
<meta content="217254191630265" property="fb:pages">
<meta content="70072372362" property="fb:pages">
<meta content="10018702564" property="fb:pages">
<meta content="159156871082" property="fb:pages">
<meta content="218821728150273" property="fb:pages">
<meta content="215547491837032" property="fb:pages">
<meta content="271573749521209" property="fb:pages">
<meta content="256004367748633" property="fb:pages">
<meta content="565494996987624" property="fb:pages">
<meta content="328537730839840" property="fb:pages">
<meta content="335527613514005" property="fb:pages">
<meta content="928754893893780" property="fb:pages">
<meta content="1254930621269234" property="fb:pages">
<meta content="1242860892501019" property="fb:pages">
<meta content="131149920304237" property="fb:pages">
<meta content="70242384902" property="fb:pages">
<meta content="max-image-preview:large" name="robots">

<title>Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance | HuffPost</title>
<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0" name="viewport">
<meta content="Some of Birx&#39;s peers in public health say she should be held to a higher standard given her role on the White House coronavirus task force." name="description">
<meta content="Health,Deborah Birx,White House,Coronavirus,COVID-19 pandemic,COVID-19" name="keywords">
<meta content="Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance" property="og:title">
<meta content="article" property="og:type">
<meta content="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=1778_1000" property="og:image">
<meta content="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=1778_1000" property="og:image:url">
<meta content="image/jpeg" property="og:image:type">
<meta content="1778" property="og:image:width">
<meta content="1000" property="og:image:height">
<meta content="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" property="og:url">
<meta content="HuffPost" property="og:site_name">
<meta content="en_US" property="og:locale">
<meta content="Some of Birx&#39;s peers in public health say she should be held to a higher standard given her role on the White House coronavirus task force." property="og:description">
<meta content="Health,Deborah Birx,White House,Coronavirus,COVID-19 pandemic,COVID-19" property="article:tag">
<meta content="Health" property="article:section">
<meta content="summary_large_image" name="twitter:card">
<meta content="@HuffPost" name="twitter:site">
<meta content="Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance" property="twitter:title">
<meta content="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=1778_1000" property="twitter:image">
<meta content="1778" property="twitter:image:width">
<meta content="1000" property="twitter:image:height">
<meta content="Some of Birx&#39;s peers in public health say she should be held to a higher standard given her role on the White House coronavirus task force." property="twitter:description">
<meta content="2020-12-20 14:15:33 -0500" property="article:published_time">
<meta content="2020-12-20 14:17:07 -0500" property="article:modified_time">
<meta content="huffpostnews:///?editionID=us&amp;entryID=us_5fdfa164c5b6a7df66655f78" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="HuffPost" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=us&amp;entryID=us_5fdfa164c5b6a7df66655f78" rel="alternate">

<meta content="46744042133" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link rel="shortcut icon" type="image/x-icon" href="https://s.m.huffpost.com/assets/favicon-2020e123c064086aad150fe909c53771f862d7c76cd62f6146e81d533845fd7d.ico" />
<link href="//m.huffpost.com/us/entry/us_5fdfa164c5b6a7df66655f78" media="handheld" rel="alternate">
<link href="//m.huffpost.com/us/entry/us_5fdfa164c5b6a7df66655f78" media="only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" rel="canonical">
<link href="https://m.huffpost.com/us/entry/us_5fdfa164c5b6a7df66655f78/amp" rel="amphtml">
<style>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</style>
<link href="https://fonts.googleapis.com/css?family=Montserrat:700,800,800i" rel="stylesheet">
<script>
  (function(){
    window.HP || (window.HP = {});
    HP.params = {"device":"desktop","edition":{"id":"us"},"ab_config":[{"name":"homepageSplash","id":1008,"variant_names":"control,splash","variant_ids":"26,27","variant_distributions":"0.5,0.5"},{"name":"outstreamStyle","id":1002,"variant_names":"control,enabled","variant_ids":"11,12","variant_distributions":"0.75,0.25"},{"name":"outstreamParents","id":1001,"variant_names":"control,enabled","variant_ids":"9,10","variant_distributions":"0.75,0.25"},{"name":"outstreamPolitics","id":1000,"variant_names":"control,enabled","variant_ids":"7,8","variant_distributions":"0.75,0.25"},{"name":"videoBelowSplash100Percent","id":92,"variant_names":"video","variant_ids":"138","variant_distributions":"1.0"},{"name":"vidibleOnHomepage2","id":91,"variant_names":"noVideo,autoPlayWithoutSound","variant_ids":"136,137","variant_distributions":"0.8,0.2"},{"name":"mfp1829","id":1010,"variant_names":"embed,embedFlip,autoPlayWithoutSound","variant_ids":"31,32,33","variant_distributions":"0.4,0.4,0.2"}],"staging":false};
  
    var userGuid = '{{__HP-USER-GUID__}}'.replace(/\{\{__HP[-]USER[-]GUID__\}\}/, '');
    var userEmail = '{{__HP-USER-EMAIL__}}'.replace(/\{\{__HP[-]USER[-]EMAIL__\}\}/, '');
    var userRoles = '{{__HP-USER-ROLES__}}'.replace(/\{\{__HP[-]USER[-]ROLES__\}\}/, '');
    var csrfToken = '{{__HP-CSRF-TOKEN__}}'.replace(/\{\{__HP[-]CSRF[-]TOKEN__\}\}/, '');
    HP.params.userGuid = userGuid ? userGuid : null;
    HP.params.userEmail = userEmail ? userEmail : null;
    HP.params.csrfToken = csrfToken ? csrfToken : null;
    HP.params.userRoles = userRoles && userRoles.length ? userRoles.split(',') : [];
  }());
</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-00413bf3c406df7a1c9b6218d92f311ced4bc12564bede72e457e7963bf16f44.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 1000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-8436d7ce85f4132d9836303fd5f328b5132418284edeaa238f9d6a54bf8a767c.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>

<script type="application/ld+json">
{"@type":"NewsArticle","articleSection":"Health","speakable":{"@type":"SpeakableSpecification","cssSelector":[".headline__title",".headline__subtitle",".js-entry-text"]},"@context":"http://schema.org","dateCreated":"2020-12-20T19:15:33Z","datePublished":"2020-12-20T19:15:33Z","dateModified":"2020-12-20T19:17:07Z","author":{"@type":"Organization","name":"AP"},"creator":{"@type":"Organization","name":"AP"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"description":"Some of Birx's peers in public health say she should be held to a higher standard given her role on the White House coronavirus task force.","keywords":["health","deborah-birx","white-house","coronavirus","covid-19-pandemic","covid-19","@coronavirus_label_us","@coronavirus_label_us","@coronavirus_label_us","@coronavirus_label_us","@chubwidget","@uuid_221f056f-c80b-3524-b128-f3d4b002d715","@AP","@team_us_huffpost_now","type: news"],"inLanguage":"en_US","thumbnailUrl":"https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&ops=200_150","url":"https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78","headline":"Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&ops=1778_1000","width":1778,"height":1000},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78"}}

</script>
<!--__HP-SPOT-SCHEMA__-->

<script>
  window.__logAtwola = "https://ads-debug.huffpost.com:4443";
</script>
<!-- Ad Header -->
<style type="text/css">
.pg-placeholder.active {
  border-width: 2px 0;
  border-style: solid;
  border-color: #171d67;
  padding: 20px 0;
}
</style>
<script type="text/javascript">
waitForGlobal(function(){
  var div = document.getElementById("entry-footer");
  return !!div;
}, function() {
  var isLife = document.body.className.match(/life/) !== null;
  var placeholder = document.createElement('div');
  var hideCallback = function() {
    console.log('[PG] no campaign match');
  };
  var showCallback;
  var nodes;
  placeholder.className = "pg-placeholder";
  placeholder.setAttribute('id', 'public-good-placeholder');
  if ( isLife ) {
    nodes = document.querySelectorAll(".js-main-content-list div.cli");
    showCallback = function() {
      console.log('[PG] callback on Life article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-content section.newsletter");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  } else {
    nodes = document.querySelectorAll(".js-entry-text div.content-list-component");
    callback = function() {
      console.log('[PG] callback on News article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-inline-subscription-module");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  }
  var position = "mid";
  var targetDiv;
  if ( position === 'mid' ) {
    targetDiv = nodes[5];
  } else if ( position === 'bottom' ) {
    targetDiv = nodes[nodes.length - 1];
  }
  if ( !targetDiv || !targetDiv.parentNode ) {
    console.log('[PG] could not find CLI at position \'mid\'');
  } else {
    targetDiv.parentNode.insertBefore(placeholder, targetDiv.nextSibling);
    var pgmOptions = {
      partnerId: "verizon-huffpost",
      onShow: function() {
        console.log('PG: show callback fired');
        showCallback();
      },
      onHide: function() {
        console.log('PG: hide callback fired');
        hideCallback();
      }
    };
    var script = document.createElement('script');
    script.async = true;
    script.onload = function() {
      pgmApi.create(document.getElementById("public-good-placeholder"), pgmOptions);
    };
    script.src = "https://assets.publicgood.com/pgm/v1/pgm-api.js";
    console.log('[PG] loading PG scripts, position ' + position);
    document.head.appendChild(script);
  }
});
</script>
<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  original: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div, originalHtml) {
    this.remove[code] = div;
    this.original[code] = originalHtml;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            console.log(_this.remove[i]);
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length ) {
        if ( _this.cleanupCount < 50 ) {
          _this.cleanup();
        } else if ( _this.cleanupCount >= 50 ) {
          _this.restoreOriginals();
        }
      }
    }, 100);
  },
  restoreOriginals: function() {
    console.log("restoring");
    console.log(this.remove);
    console.log(this.original);
    for ( var i in this.remove ) {
      if ( this.remove.hasOwnProperty(i) ) {
        var $original = $(this.original[i]);
        $original.insertBefore("#" + this.remove[i]);
        window.jQuery("#" + this.remove[i]).remove();
      }
    }
  }
};
</script>
<script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<meta name="taboola.category" content="health" />
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>

<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("below-entry-desktop");
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
</head>
<body class="sticky-top-nav-only desktop b-page section--health standard" data-locale="en_US">
<div class="body-wrap">
<div id="recaptcha-container"></div>

<div class="advertisement asset_inserts" data-placement="asset_inserts" data-yaft-module="huffpost-asset_inserts">
<script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script>
</div>



<div class="main">

<!-- Header -->

<div class="left-nav yr-left-nav" role="menu">
<div class="left-nav__body">
<div class="left-nav__top">
<button aria-label="Close Menu" class="left-nav__close yr-track yr-close-hamburger"></button>
<button aria-expanded="false" class="left-nav__editions-menu__toggle js-edition-toggle yr-editions-button yr-track">US Edition</button>
<div class="left-nav__editions-menu js-editions-menu">

<div class="editions-menu editions-menu--leftnav js-editions-menu yr-editions-menu">
<div class="editions-menu__list">
<div class="editions-menu__list__item current">U.S.</div>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Canada" href="https://www.huffingtonpost.ca?country=CA">Canada</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="U.K." href="https://www.huffingtonpost.co.uk?country=UK">U.K.</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Australia" href="https://www.huffingtonpost.com.au?country=AU">Australia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="España" href="https://www.huffingtonpost.es?country=ES">España</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="France" href="https://www.huffingtonpost.fr?country=FR">France</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Ελλάδα (Greece)" href="https://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Italia" href="https://www.huffingtonpost.it?country=IT">Italia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="日本 (Japan)" href="https://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="한국 (Korea)" href="https://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Quebec" href="https://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</div>
</div>

<div aria-label="Close editions menu" class="left-nav__editions-menu__close js-edition-toggle yr-editions-close-button yr-track" role="button">CLOSE</div>
</div>
</div>
<div class="left-nav__menu">
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Coronavirus" data-subsec="coronavirus" href="https://www.huffpost.com/feature/coronavirus" target="_self">Coronavirus</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="News" data-subsec="news" href="https://www.huffpost.com/news/" target="_self">News</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="U.S. News" data-subsec="news" href="https://www.huffpost.com/section/us-news" target="_self">U.S. News</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="World News" data-subsec="news" href="https://www.huffpost.com/section/world-news" target="_self">World News</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Business" data-subsec="news" href="https://www.huffpost.com/impact/business" target="_self">Business</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Environment" data-subsec="news" href="https://www.huffpost.com/impact/green" target="_self">Environment</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Health" data-subsec="news" href="https://www.huffpost.com/section/health" target="_self">Health</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Social Justice" data-subsec="news" href="https://www.huffpost.com/impact/topic/social-justice" target="_self">Social Justice</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Politics" data-subsec="politics" href="https://www.huffpost.com/news/politics" target="_self">Politics</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Congress" data-subsec="politics" href="https://www.huffpost.com/news/topic/us-congress" target="_self">Congress</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Donald Trump" data-subsec="politics" href="https://www.huffpost.com/news/topic/donald-trump" target="_self">Donald Trump</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="2020 Election Tracker" data-subsec="politics" href="https://www.huffpost.com/elections" target="_self">2020 Election Tracker</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Extremism" data-subsec="politics" href="https://www.huffpost.com/news/topic/extremism" target="_self">Extremism</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Entertainment" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/" target="_self">Entertainment</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Culture &amp; Arts" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/arts" target="_self">Culture &amp; Arts</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Media" data-subsec="entertainment" href="https://www.huffpost.com/news/media" target="_self">Media</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Celebrity" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/celebrity" target="_self">Celebrity</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="TV &amp; Film" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/tv" target="_self">TV &amp; Film</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Life" data-subsec="life" href="https://www.huffpost.com/life/" target="_self">Life</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Style &amp; Beauty" data-subsec="life" href="https://www.huffpost.com/life/style" target="_self">Style &amp; Beauty</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Food &amp; Drink" data-subsec="life" href="https://www.huffpost.com/life/taste" target="_self">Food &amp; Drink</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Parenting" data-subsec="life" href="https://www.huffpost.com/life/parents" target="_self">Parenting</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Travel" data-subsec="life" href="https://www.huffpost.com/life/travel" target="_self">Travel</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Finds" data-subsec="life" href="https://www.huffpost.com/life/topic/finds" target="_self">Finds</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Wellness" data-subsec="life" href="https://www.huffpost.com/life/healthy-living" target="_self">Wellness</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Relationships" data-subsec="life" href="https://www.huffpost.com/life/relationships" target="_self">Relationships</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Money" data-subsec="life" href="https://www.huffpost.com/life/money" target="_self">Money</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Home &amp; Living" data-subsec="life" href="https://www.huffpost.com/life/huffpost-home" target="_self">Home &amp; Living</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Work/Life" data-subsec="life" href="https://www.huffpost.com/life/worklife" target="_self">Work/Life</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Communities" data-subsec="communities" href="https://www.huffpost.com/voices/" target="_self">Communities</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Queer Voices" data-subsec="communities" href="https://www.huffpost.com/voices/queer-voices" target="_self">Queer Voices</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Women" data-subsec="communities" href="https://www.huffpost.com/voices/women" target="_self">Women</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Black Voices" data-subsec="communities" href="https://www.huffpost.com/voices/black-voices" target="_self">Black Voices</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Latino Voices" data-subsec="communities" href="https://www.huffpost.com/voices/latino-voices" target="_self">Latino Voices</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Asian Voices" data-subsec="communities" href="https://www.huffpost.com/voices/asian-voices" target="_self">Asian Voices</a>
</div>
<div class="left-nav__menu__group">
<span class="left-nav__menu__item left-nav__menu__item--heading">Special Projects</span>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="In This Together" data-subsec="special-projects" href="https://www.huffpost.com/life/topic/in-this-together" target="_self">In This Together</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Latinx Heritage Month" data-subsec="special-projects" href="https://www.huffpost.com/voices/topic/latinx-heritage-month-2020" target="_self">Latinx Heritage Month</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Pride 2020" data-subsec="special-projects" href="https://www.huffpost.com/voices/topic/pride-2020" target="_self">Pride 2020</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Work In Progress" data-subsec="special-projects" href="https://www.huffpost.com/impact/topic/impact-business" target="_self">Work In Progress</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Impact: This New World" data-subsec="special-projects" href="https://www.huffpost.com/impact/topic/this-new-world" target="_self">Impact: This New World</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Highline" data-subsec="special-projects" href="https://www.huffpost.com/highline" target="_self">Highline</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Listen to America" data-subsec="special-projects" href="https://www.huffpost.com/feature/listen-to-america" target="_self">Listen to America</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Podcasts" data-subsec="special-projects" href="https://www.huffpost.com/entertainment/topic/podcasts" target="_self">Podcasts</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="HuffPost Personal" data-subsec="huffpost-personal" href="https://www.huffpost.com/section/huffpost-personal" target="_self">HuffPost Personal</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Video" data-subsec="video" href="https://www.huffpost.com/section/video" target="_self">Video</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Horoscopes" data-subsec="horoscopes" href="https://www.huffpost.com/horoscopes" target="_self">Horoscopes</a>
<span class="grid-placeholder"></span>
</div>
<div class="left-nav__menu__group">
<span class="left-nav__menu__item left-nav__menu__item--heading">From Our Partners</span>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Living Well, Delivered" data-subsec="living-well-delivered" href="https://www.huffpost.com/life/topic/living-well-delivered" target="_self">Living Well, Delivered</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Time to Act" data-subsec="time-to-act" href="https://www.huffpost.com/feature/time-to-act" target="_self">Time to Act</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Women&#39;s Work" data-subsec="womenswork" href="https://www.huffpost.com/feature/womenswork" target="_self">Women&#39;s Work</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="What&#39;s Working: D &amp; I In Action" data-subsec="from-our-partners" href="https://www.huffpost.com/impact/topic/purpose-profit" target="_self">What&#39;s Working: D &amp; I In Action</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Newsletters" data-subsec="newsletters" href="https://www.huffpost.com/newsletters" target="_self">Newsletters</a>
<span class="grid-placeholder"></span>
</div>
<div class="left-nav__menu__group">
<span class="left-nav__menu__item left-nav__menu__item--heading">International</span>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Australia" data-subsec="international" href="https://www.huffingtonpost.com.au/" target="_self">Australia</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Brazil" data-subsec="international" href="https://www.huffpostbrasil.com/" target="_self">Brazil</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Canada" data-subsec="international" href="https://www.huffingtonpost.ca/" target="_self">Canada</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="España" data-subsec="international" href="https://www.huffingtonpost.es" target="_self">España</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="France" data-subsec="international" href="https://www.huffingtonpost.fr" target="_self">France</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Ελλάδα (Greece)" data-subsec="international" href="https://www.huffingtonpost.gr" target="_self">Ελλάδα (Greece)</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="India" data-subsec="international" href="https://www.huffingtonpost.in" target="_self">India</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Italia" data-subsec="international" href="https://www.huffingtonpost.it" target="_self">Italia</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="日本 (Japan)" data-subsec="international" href="https://www.huffingtonpost.jp" target="_self">日本 (Japan)</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="한국 (Korea)" data-subsec="international" href="https://www.huffingtonpost.kr" target="_self">한국 (Korea)</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Quebec" data-subsec="international" href="https://quebec.huffingtonpost.ca" target="_self">Quebec</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="U.K." data-subsec="international" href="https://www.huffingtonpost.co.uk/" target="_self">U.K.</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="U.S." data-subsec="international" href="https://www.huffpost.com/" target="_self">U.S.</a>
</div>
</div>
<div class="left-nav__social">
<div class="social-buttons__title">Follow us</div>
<div class="social-buttons__icons">
<a class="social-buttons__icons__item social-buttons__icons__item--facebook yr-follow-item" data-button-name="facebook" href="https://facebook.com/HuffPost" target="_blank"></a>
<a class="social-buttons__icons__item social-buttons__icons__item--twitter yr-follow-item" data-button-name="twitter" href="https://twitter.com/HuffPost" target="_blank"></a>
<a class="social-buttons__icons__item social-buttons__icons__item--instagram yr-follow-item" data-button-name="instagram" href="https://instagram.com/HuffPost" target="_blank"></a>
</div>
</div>
<div class="left-nav__footer-links">
<a class="left-nav__footer__link" href="https://www.verizonmedia.com/policies/us/en/verizonmedia/terms/otos/index.html">Terms</a>
<span class="left-nav__footer-links__divider">|</span>
<a class="left-nav__footer__link" href="https://www.verizonmedia.com/policies/us/en/verizonmedia/privacy/index.html">Privacy Policy</a>
</div>
<div class="left-nav__copyright">
Part of HuffPost News. ©2020 Verizon Media. All rights reserved.
</div>
</div>
</div>


<div class="breaking-news-banner js-breaking-news-banner yr-breaking-news">
<div class="breaking-news-banner__fixed">BREAKING NEWS</div>
<a class="breaking-news-banner__text js-breaking-news-banner-text yr-breaking-news-link"></a>
<div class="breaking-news-banner__close js-breaking-news-banner-close yr-close yr-track"></div>
</div>

<div class="desktop-alerts-signup js-desktop-alerts-signup yr-desktop-alert-signup hidden">
<div class="desktop-alert-signup__inner">
<div class="desktop-alerts-center">
<div class="desktop-alerts-bell js-desktop-alerts-bell"></div>
<div class="desktop-alerts-banner-text js-desktop-alerts-banner-text">Tap here to turn on desktop notifications to get the news sent straight to you.</div>
</div>
<div class="desktop-alerts-close js-desktop-alerts-banner-close yr-close yr-track"></div>
</div>
</div>
<header class="header js-header " data-yaft-module="huffpost-top-nav">
<div class="header__content yr-masthead">
<div class="header__content-left js-header-content-left">
<div class="header__hamburger js-hamburger-button-container">
<button class="header__hamburger-link yr-hamburger-button yr-track js-hamburger-link"></button>
</div>
</div>
<div class="header__logo">
<a class="logo yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="header__logo__img" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="header__content-right">
<hp-replace class="header__profile" id="global-header-profile-block">
<a class="header__profile__circle yr-modal-profile-circle-logged-out" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fdeborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78&amp;ncid=huffpost_articlenav_j8lokxbqp1w&amp;src=huffpost-nav-article"></a>
<a class="header__profile__log-in yr-modal-login" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fdeborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78&amp;ncid=huffpost_articlenav_j8lokxbqp1w&amp;src=huffpost-nav-article">Log In</a>
<a class="header__profile__subscription-button" href="https://www.huffpost.com/subscribe?ncid=huffpost_articlenav_j8lokxbqp1w">Join HuffPost Plus</a>
<script type="text/template">
<a class="header__profile__subscription-button {{__HP-SUBSCRIPTION-BUTTON-CLASSES__}}" href="https://www.huffpost.com/subscribe?ncid=huffpost_articlenav_j8lokxbqp1w">Join HuffPost Plus</a>
<a aria-label="Profile" class="header__profile__image-link yr-modal-profile-circle-logged-in" href="https://www.huffpost.com/member">
<img class="header__profile__image" src="{{__HP-USER-PROFILE-IMAGE-URL__}}">
</a>
</script>
</hp-replace>
</div>
</div>
</header>



<nav class="subnav js-subnav yr-subnav subnav--entry" id="nav">
<div class="subnav__content">
<div class="subnav__left">
<div class="subnav__hamburger js-hamburger-button-container">
<button class="subnav__hamburger-link yr-hamburger-button yr-track js-hamburger-link"></button>
</div>
<a class="subnav__logo__link" href="https://www.huffpost.com">
<img alt="HuffPost" class="subnav__logo--big js-non-entry-sticky" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<img alt="HuffPost" class="subnav__logo--small" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
</div>
<div class="nav-sticky__entry js-nav-entry hidden">
<div class="nav-sticky__item nav-sticky__title">Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="js-sharebar share-bar share-bar--nav-sticky" data-mobilepath="/us/entry/5fdfa164c5b6a7df66655f78" data-sharingimage="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=1778_1000" data-sharingtitle="Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance" data-sharingtweetname="HuffPost" data-sharingtweettext="Birx%27s+own+experiences+underline+the+complexity+and+difficulty+of+trying+to+navigate+the+perils+of+the+pandemic+while+balancing+a+job%2C+family+and+health%2C+especially+among+essential+workers+like+her." data-sharingurl="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" data-yaft-module="">
<ul class="share-bar__list yr-share">
<li class="bookmark share-bar__item" data-share-name="bookmark" data-type="bookmark">
<a aria-label="Share on bookmark" class="bookmark js-bookmark-button yr-no-track share-bar__item-link yr-share-item" data-share-name="bookmark" href="javascript:void(0);" role="button" target="_self"></a>
</li>

<li class="facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a aria-label="Share on facebook" class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" href="https://facebook.com/share.php?u=https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" role="button" target="_blank"></a>
</li>

<li class="share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a aria-label="Share on twitter" class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" href="https://twitter.com/share?text=Birx%27s+own+experiences+underline+the+complexity+and+difficulty+of+trying+to+navigate+the+perils+of+the+pandemic+while+balancing+a+job%2C+family+and+health%2C+especially+among+essential+workers+like+her.&amp;url=https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78&amp;via=HuffPost&amp;hashtags=" role="button" target="_blank"></a>
</li>

<li class="email share-bar__item" data-share-name="email" data-type="email">
<a aria-label="Email this article" class="email share-bar__item-link yr-share-item" data-share-name="email" href="mailto:?subject=Deborah%20Birx%20Traveled,%20Visited%20With%20Family%20Despite%20Her%20Own%20COVID-19%20Guidance&amp;body=Article: https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" role="button"></a>
</li>

<div class="share-bar__item js-sharebar-comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
</div>
</ul>
</div>

</div>
</div>
<div class="subnav__items js-subnav-items js-non-entry-sticky">
<a class="subnav__item yr-subnav-link" href="/news/">NEWS</a>
<a class="subnav__item yr-subnav-link" href="https://www.huffpost.com/feature/coronavirus">CORONAVIRUS</a>
<a class="subnav__item yr-subnav-link" href="/news/politics">POLITICS</a>
<a class="subnav__item yr-subnav-link" href="/elections">2020 ELECTIONS</a>
<a class="subnav__item yr-subnav-link" href="/entertainment/">ENTERTAINMENT</a>
<a class="subnav__item yr-subnav-link" href="/life/">LIFE</a>
<a class="subnav__item yr-subnav-link" href="/section/huffpost-personal">PERSONAL</a>
<a class="subnav__item yr-subnav-link" href="/section/video">VIDEO</a>
<a class="subnav__item yr-subnav-link" href="/life/topic/finds">SHOPPING</a>
</div>

<div class="editions-menu js-editions-menu yr-editions-menu">
<div class="editions-menu__list">
<div class="editions-menu__list__item current">U.S.</div>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Canada" href="https://www.huffingtonpost.ca?country=CA">Canada</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="U.K." href="https://www.huffingtonpost.co.uk?country=UK">U.K.</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Australia" href="https://www.huffingtonpost.com.au?country=AU">Australia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="España" href="https://www.huffingtonpost.es?country=ES">España</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="France" href="https://www.huffingtonpost.fr?country=FR">France</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Ελλάδα (Greece)" href="https://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Italia" href="https://www.huffingtonpost.it?country=IT">Italia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="日本 (Japan)" href="https://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="한국 (Korea)" href="https://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Quebec" href="https://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</div>
</div>

<button aria-expanded="false" class="subnav__editions-menu__toggle closed js-edition-toggle yr-editions-button yr-track js-non-entry-sticky">U.S. Edition</button>
</div>
</nav>

<div class="header__placeholder js-header-placeholder"></div>
<div class="leaderboard-flex-placeholder"></div>

<div class="advertisement leaderboard_flex" data-placement="leaderboard_flex" data-yaft-module="huffpost-leaderboard_flex">
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963874396', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>

<div id="main" role="main">





<article class="entry js-entry component loaded entry--standard" data-mobilepath="/us/entry/5fdfa164c5b6a7df66655f78" data-sharingimage="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=1778_1000" data-sharingtitle="Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance" data-sharingtweetname="HuffPost" data-sharingtweettext="Birx%27s+own+experiences+underline+the+complexity+and+difficulty+of+trying+to+navigate+the+perils+of+the+pandemic+while+balancing+a+job%2C+family+and+health%2C+especially+among+essential+workers+like+her." data-sharingurl="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" data-socialmessaging="{}" data-yaft-module="" id="us_5fdfa164c5b6a7df66655f78" path="/us/entry/us_5fdfa164c5b6a7df66655f78" type="article">



<header class="entry__header yr-entry-header" data-yaft-module="huffpost-entry-header">



<span class="entry-eyebrow">
<span class="yr-department-tag">
<a class="entry-eyebrow__link yr-department-link" data-linkname="coronavirus" href="https://www.huffpost.com/feature/coronavirus">CORONAVIRUS
</a></span>
</span>

<div class="timestamp">
<span aria-label="Published on December 20, 2020 02:15 PM ET" class="timestamp__date--published">
<span aria-hidden="true">12/20/2020 02:15 pm ET</span>
</span>
</div>






<div class="headline js-headline">
<h1 class="headline__title">Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance</h1>
<div class="headline__subtitle">Some of Birx's peers in public health say she should be held to a higher standard given her role on the White House coronavirus task force.</div>
</div>



<div class="wire-partner-component">
<img class="ap wire-logo" src="https://s.m.huffpost.com/assets/partner-ap-f677a31cc0127fa35ff21851b21efd604501912a8bf16ccf4d8c68e6e9de997c.png"></img>
<div class="ap wire-byline">
<span>Aamer Madhani and Brian Slodysko</span>
</div>
</div>

</header>

<div class="entry__content js-entry-content">
<div class="entry__body js-entry-body">


<div class="top-media js-top-media yr-top-media" data-yaft-module="huffpost-top-media">
<div class="top-media--image">

<figure class="content-list-component image yr-content-list-image">
<img class="image__src" src="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=scalefit_720_noupscale" alt="White House Coronavirus Response Coordinator Dr. Deborah Birx speaks during a news conference with the coronavirus task force"></img>
<div class="image__meta-wrapper js-image-meta-wrapper">
<span aria-label="Image credit: ASSOCIATED PRESS" class="image__credit">
<span aria-hidden="true">
ASSOCIATED PRESS
</span>
</span>
<figcaption class="image__caption">
White House Coronavirus Response Coordinator Dr. Deborah Birx speaks during a news conference with the coronavirus task force at the White House in Washington, Thursday, Nov. 19, 2020. (AP Photo/Susan Walsh)
</figcaption>
</div>
</figure>

</div>
<!--  -->
<script></script>
<iframe style="display: none;"></iframe>

</div>

<div class="js-sharebar share-bar share-bar--sticky yr-left-rail" data-mobilepath="/us/entry/5fdfa164c5b6a7df66655f78" data-sharingimage="https://img.huffingtonpost.com/asset/5fdfa23c1e0000590076f013.jpeg?cache=grzvtjdgan&amp;ops=1778_1000" data-sharingtitle="Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance" data-sharingtweetname="HuffPost" data-sharingtweettext="Birx%27s+own+experiences+underline+the+complexity+and+difficulty+of+trying+to+navigate+the+perils+of+the+pandemic+while+balancing+a+job%2C+family+and+health%2C+especially+among+essential+workers+like+her." data-sharingurl="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" data-yaft-module="huffpost-sticky-share">
<ul class="share-bar__list yr-share">
<li class="bookmark share-bar__item" data-share-name="bookmark" data-type="bookmark">
<a aria-label="Share on bookmark" class="bookmark js-bookmark-button yr-no-track share-bar__item-link yr-share-item" data-share-name="bookmark" href="javascript:void(0);" role="button" target="_self"></a>
</li>

<li class="facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a aria-label="Share on facebook" class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" href="https://facebook.com/share.php?u=https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" role="button" target="_blank"></a>
</li>

<li class="share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a aria-label="Share on twitter" class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" href="https://twitter.com/share?text=Birx%27s+own+experiences+underline+the+complexity+and+difficulty+of+trying+to+navigate+the+perils+of+the+pandemic+while+balancing+a+job%2C+family+and+health%2C+especially+among+essential+workers+like+her.&amp;url=https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78&amp;via=HuffPost&amp;hashtags=" role="button" target="_blank"></a>
</li>

<li class="pinterest share-bar__item" data-share-name="pinterest" data-type="pinterest">
<a aria-label="Share on pinterest" class="pinterest share-bar__item-link yr-share-item" data-share-name="pinterest" data-pin-custom="true" href="#" role="button" target="_blank"></a>
</li>

<li class="email share-bar__item" data-share-name="email" data-type="email">
<a aria-label="Email this article" class="email share-bar__item-link yr-share-item" data-share-name="email" href="mailto:?subject=Deborah%20Birx%20Traveled,%20Visited%20With%20Family%20Despite%20Her%20Own%20COVID-19%20Guidance&amp;body=Article: https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" role="button"></a>
</li>

<div class="share-bar__item js-sharebar-comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
</div>
</ul>
</div>


<div class="share-bar-highlight js-highlight hidden yr-highlight">
<div class="yr-share">
<a class="share-bar-highlight__twitter js-highlight-share-button yr-share-item" data-share-name="twitter" data-type="twitter"></a>
<a class="share-bar-highlight__facebook js-highlight-share-button yr-share-item" data-share-name="facebook" data-type="facebook"></a>
</div>
</div>

<div class="entry__text js-entry-text yr-entry-text" data-yaft-module="huffpost-entry-text">
<div class="content-list-component yr-content-list-text text"><p>WASHINGTON (AP) — As COVID-19 cases skyrocketed before the Thanksgiving holiday weekend, <a href="https://apnews.com/article/ad29c4d8fd12aeb00bd05ad96708f325">Dr. Deborah Birx</a>, coordinator of the White House coronavirus response, warned Americans to “be vigilant” and limit celebrations to “your immediate household.”</p></div>
<div class="content-list-component yr-content-list-text text"><p><a href="https://apnews.com/article/us-news-san-francisco-coronavirus-pandemic-california-restaurants-2a8eaadcd074c8704d186609ffdf2db5">For many Americans that guidance has been difficult to abide</a>, including for Birx herself.</p></div>
<div class="content-list-component yr-content-list-text text"><p>The day after Thanksgiving, she traveled to one of her vacation properties on Fenwick Island in Delaware. She was accompanied by three generations of her family from two households. Birx, her husband Paige Reffe, a daughter, son-in-law and two young grandchildren were present.</p></div>
<div class="content-list-component yr-content-list-text text"><p>The Centers for Disease Control and Prevention has asked Americans not to travel over the holidays and discourages indoor activity involving members of different households. “People who do not currently live in your housing unit, such as college students who are returning home from school for the holidays, should be considered part of different households.”</p></div>
<div class="content-list-component yr-content-list-text text"><p>Even in Birx’s everyday life, there are challenges meeting that standard. She and her husband have a home in Washington. She also owns a home in nearby Potomac, Maryland, where her elderly parents, and her daughter and family live, and where Birx visits intermittently. In addition, the children’s other grandmother, who is 77, also regularly travels to the Potomac house and returns to her 92-year-old husband near Baltimore.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx’s own experiences underline the complexity and difficulty of trying to navigate the perils of the pandemic while balancing a job, family and health, especially among essential workers like her.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Yet some of Birx’s peers in public health say she should be held to a higher standard given her prominent role in the government’s response to the pandemic and the current surge in COVID-19 deaths across the country.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx has expressed a <a href="https://apnews.com/article/deborah-birx-seeks-role-biden-government-a1ba8edc7da9bef0c08df15c099ecf8c">desire to maintain a significant role</a> on the White House coronavirus task force when President-elect Joe Biden is inaugurated next month, according to a person familiar with the Biden team’s personnel deliberations and a Trump administration coronavirus task force official. Neither was authorized to publicly discuss internal deliberations and both spoke on condition of anonymity.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“To me this disqualifies her from any future government health position,” said Dr. Angela Rasmussen, a virologist at the Georgetown Center for Global Health Science and Security. “It’s a terrible message for someone in public health to be sending to the American people.”</p></div>
<div class="content-list-component yr-content-list-text text"><p>After The Associated Press raised questions about her Thanksgiving weekend travels, Birx acknowledged in a statement that she went to her Delaware property. She declined to be interviewed.</p></div>
<div class="content-list-component yr-content-list-text text"><p>She insisted the purpose of the roughly 50-hour visit was to deal with the winterization of the property before a potential sale — something she says she previously hadn’t had time to do because of her busy schedule.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“I did not go to Delaware for the purpose of celebrating Thanksgiving,” Birx said in her statement, adding that her family shared a meal together while in Delaware.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx said that everyone on her Delaware trip belongs to her “immediate household,” even as she acknowledged they live in two different homes. She initially called the Potomac home a “3 generation household (formerly 4 generations).” White House officials later said it continues to be a four-generation household, a distinction that would include Birx as part of the home.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx’s job makes her an “essential worker” by federal guidelines, in a position that requires extensive travel to consult with state and local officials on the pandemic response. She has traveled to 43 states, driving 25,000 miles, she said, often to coronavirus hot spots. Birx also has an office in the White House, where numerous COVID-19 infections have been revealed.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Through it all, she said she has kept herself and her family safe through isolating, wearing a mask and regular testing.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx has not said how long she isolates for before visiting family. Medical experts say people who only recently became infected often do not test positive. They say wearing a mask has limited efficacy in an environment such as the White House, where few others use them.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Margaret Flynn, the children’s other grandmother comes to the Potomac home to provide child care, then returns to her husband, who has health complications. Birx said that she hasn’t seen the other grandmother since the beginning of the pandemic and does not know how frequently she visits the Potomac house.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Flynn confirmed that she hasn’t spoken to Birx in months. Flynn declined to say how frequently she visits the home to look after the grandchildren.</p></div>
<div class="content-list-component yr-content-list-text text"><p>From the podium at the White House, Birx has spoken about how she comes from a multigenerational family with her parents and her daughter’s family, including grandchildren, all living under one roof. Many saw that as a relatable family dilemma.</p></div>
<div class="content-list-component yr-content-list-text text"><p>In early April, she said she understood the sacrifices many were making and explained that she couldn’t visit her Potomac home when one of her grandchildren had a high fever.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“I did not go there,” she said, while standing next to President Donald Trump. “You can’t take that kind of risk.”</p></div>
<div class="content-list-component yr-content-list-text text"><p>She has resumed her visits to the house since then.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Numerous elected officials, including prominent Democrats, have been forced to acknowledge that they have not heeded their own stern warnings to the public about the dangers of spreading the virus.</p></div>
<div class="content-list-component yr-content-list-text text"><p>But Birx occupies a position of far greater authority when it comes to the pandemic. Many Americans rely on the advice that she and the government’s top infectious disease expert, Dr. Anthony Fauci, have given.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kathleen Flynn, whose brother is married to Birx’s daughter who lives in the Potomac house, said she brought forward information about Birx’s situation out of concern for her own parents, and acknowledged family friction over the matter.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“She cavalierly violated her own guidance,” Flynn said of Birx.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Richard Flynn, her father, confirmed details of Birx’s Thanksgiving holiday gathering and visits to the Potomac house, but said he trusted the doctor and believes she’s doing what’s right. He said Birx’s visits to the house have occurred only every few weeks of late.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“Dr. Birx is very conscientious and a very good doctor and scientist from everything I can see,” Richard Flynn said during a recent interview.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Medical experts say public health officials such as Birx need to lead by example, including personal conduct that’s beyond reproach.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“We need leadership to be setting an example, especially in terms of things they are asking average Americans to do who are far less privileged than they are,” said Dr. Abraar Karan, a global health specialist at Brigham and Women’s Hospital and Harvard Medical School, about the high-profile lapses in judgment.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx came to the White House coronavirus task force with a sterling reputation. A public servant since the Reagan administration, Birx has served as a U.S. Army physician and as a globally recognized AIDS researcher. She was pulled away from her ambassadorial post as the U.S. global AIDS coordinator to assist the task force in late February.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Birx, however, has faced criticism from public health experts and Democratic lawmakers for not speaking out forcefully against Trump when he contradicted advice from medical advisers and scientists about how to fight the virus.</p></div>
<div class="content-list-component yr-content-list-text text"><p>While she stayed in Trump’s good graces far longer than Fauci, who frequently contradicted Trump, the president by late summer had sidelined Birx, too.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kathleen Flynn said she urged her brother and sister-in-law not to allow her mother to babysit, arguing it put her mother at risk by spending so much time in a household other than her own, while also posing a danger to Birx’s elderly parents. Flynn, who said she has long had a strained relationship with her brother, is currently not on speaking terms with him and has never met Birx.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Flynn said her mother waited about a week after Birx’s Thanksgiving trip before returning to the Potomac home to provide child care help.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Lawrence Gostin, a public health expert at Georgetown University’s law school who has known Birx professionally for years, said that he’s confident that Birx took all necessary precautions to minimize risks in her Thanksgiving travel. Still, he said it undercuts her larger goal to get Americans to cooperate with government officials’ efforts to minimize the death and suffering caused by the virus.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“It’s extraordinarily important for the leaders of the coronavirus response to model the behavior that they recommend to the public,” Gostin said. “We lose faith in our public health officials if they are saying these are the rules but they don’t apply to me.”</p></div>
<div class="content-list-component yr-content-list-text text"><p>—-</p></div>
<div class="content-list-component yr-content-list-text text"><p>Madhani reported from Wilmington, Delaware.</p></div>


<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="in-line-ad-unit-script-template" type="text/template">

</script>
<div id="inline-newsletter_placeholder"></div>
<div class="evaluate-test-modal-promo"></div>

<div class="entry-promo testPromoSizeReplace js-entry-promo" data-promo-evaluate-test_reveal="false" id="promo-modal">
<span class="modal-content">
<span class="logo">
<img alt="HuffPost" class="promo__header__img" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</span>
<span class="background-large"></span>
<span class="title">testPromoTitleReplace</span>
<span class="dek">testPromoDekReplace</span>
<a aria-label="Click to promo" class="promo-action" href="https://login.huffpost.com/account/create?done=https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com&amp;src=promoLinkOutTestReplace" id="promo-success" role="button" target="_blank">Join HuffPost Today!</a>
<a id="promo-cancel">No thanks.</a>
</span>
</div>
<script>
  var modal = document.getElementById('promo-modal');
  var cancel = document.getElementById('promo-cancel');
  window.onload = function () {
  	var viewedEntries = JSON.parse(sessionStorage.getItem('bPageView')) || [];
  	var isOnSameEntry = viewedEntries.includes(window.location.pathname);
  	var isOnSecondArticle = viewedEntries.length == 1 && !isOnSameEntry;
  	var hasSeenPromo = sessionStorage.getItem('promoModalShown');
  	var overduePromo = viewedEntries.length > 1 && !hasSeenPromo;
  	var showPromo = isOnSecondArticle || overduePromo;
  	if (showPromo && modal.getAttribute('data-promo-evaluate-test_reveal') === 'true') {
      setTimeout(function () {
        modal.style.display = "block";
        sessionStorage.setItem('promoModalShown', true);
      }, 13000);
    }
  	if (!isOnSameEntry) {
  	  viewedEntries.push(window.location.pathname);
  	  sessionStorage.setItem('bPageView', JSON.stringify(viewedEntries));
  	}
  }
  cancel.onclick = function() {
    modal.style.display = "none";
  }
</script>

<div class="evaluate-test-inline-promo"></div>

<div class="inline-promo-wrapper size" id="inline-promo-module_placeholder" style="display:none">
<span class="logo">
<img alt="HuffPost" class="promo__header__img" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</span>
<span class="inline-promo__title"></span>
<span class="inline-promo__dek">Important conversations are happening now. Add your voice!</span>
<a aria-label="Join HuffPost Today!" class="inline-promo-action" href="https://login.huffpost.com/account/create?done=https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com&amp;src=promoLinkOutTestReplace" id="promo-inline-success" role="button" target="_blank">Join HuffPost Today!</a>
</div>


<section class="app-download-interstitial hidden js-app-download-interstitial yr-app-download" data-block-class="app-download-interstitial">
<div class="app-download-interstitial__container">
<div class="app-download-interstitial__left">
<div class="app-download-interstitial__logo"></div>
<div class="app-download-interstitial__title js-app-download-interstitial-title"></div>
<a class="app-download-interstitial__download-app js-app-download-interstitial-app-store" href="https://app.appsflyer.com/{{id}}?pid=Acquisition&amp;c=US_Internal_YMktg_HuffPostMobileWebBP_House_Users&amp;af_sub1=Internal&amp;af_sub2=US_YMktg_US_YMktg&amp;af_sub3=Mid_Evergreen_v2">Download</a>
</div>
<div class="app-download-interstitial__right">
<div class="app-download-interstitial__device"></div>
</div>
</div>
</section>

<section class="hidden entry-inline-subscription-module js-entry-inline-subscription-module">
<div class="inline-subscription-module">
<div class="inline-subscription-module__text">
<div class="inline-subscription-module__svg">
<!-- Generator: Adobe Illustrator 19.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" style="enable-background:new 0 0 720 90;" xml:space="preserve" height="17px" width="144px">
<style type="text/css">
	.st0{display:none;}
	.st1{display:inline;}
	.st2{fill:#FFFFFF;}
	.st3{fill:#0DBE98;}
</style>
<g id="Layer_2" class="st0">
	<rect class="st1" width="720" height="90"></rect>
</g>
<g id="Layer_1">
	<g>
		<g>
			<path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z"></path>
		</g>
		<g>
			<path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3     h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z"></path>
		</g>
		<g>
			<path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z      M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z"></path>
		</g>
		<g>
			<path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6     C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3     c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z"></path>
		</g>
		<g>
			<path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z"></path>
		</g>
		<path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3    c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7    c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28    C596.5,46.8,589.6,38.8,575.5,34.5z"></path>
		<g>
			<path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z"></path>
		</g>
		<g>
			<path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z"></path>
		</g>
		<polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3     295.3,4.6   "></polygon>
		<polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3     364.3,4.6   "></polygon>
	</g>
</g>
</svg>

</div>
<div class="inline-subscription-module__title" data-ab="huffpostPlusMidEntryCta3" data-ab-b-title="Last chance to become a HuffPost founding member!" data-ab-c-title="Last chance to become a HuffPost founding member!">Calling all HuffPost superfans!</div>
<div class="inline-subscription-module__description" data-ab="huffpostPlusMidEntryCta3" data-ab-b-desc="Sign up and help shape HuffPost&#39;s next chapter" data-ab-c-desc="Sign up for membership and help shape HuffPost&#39;s next chapter">Sign up for membership to become a founding member and help shape HuffPost's next chapter</div>
</div>
<div class="inline-subscription-module__button__container">
<a class="inline-subscription-module__button" data-ab="huffpostPlusMidEntryCta3" data-ab-b-btn="Become a founding member" data-ab-b-href="https://login.huffpost.com/account/create?specId=usernameRegWithNoGender&amp;ncid=huffpost_epv2_rd2j4gtkbas" data-ab-c-btn="Yes, I want to support HuffPost" data-ab-c-href="https://login.huffpost.com/account/create?specId=usernameRegWithNoGender&amp;ncid=huffpost_epv3_bcpcogkwpoe" href="https://login.huffpost.com/account/create?specId=usernameRegWithNoGender&amp;ncid=huffpost_epv1_vc5rcp5vulq">Join HuffPost</a>
</div>
</div>

</section>

<script class="bachelor-podcast_script-template" type="text/template">
<a class="bachelor-podcast js-bachelor-podcast yr-bachelor-podcast" href="#" target="_blank">
<div class="bachelor-podcast__roses"></div>
<div class="bachelor-podcast__circle">
<div class="bachelor-podcast__title1"></div>
<div class="bachelor-podcast__title2"></div>
<div class="bachelor-podcast__logo"></div>
<div class="bachelor-podcast__title3"></div>
</div>
</a>

</script>
<div class="teads-entry-placement js-teads-entry-placement">
<div class="teads-entry__content" id="teads-entry-desktop">


</div>
</div>


<script class="mobileweb_transporter_mid_script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_2_script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>
</div>
<!--  -->
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>


<script class="js-related-articles-replace" type="application/template">
<div class="mid-article-recirc yr-related-articles">
<div class="mid-article-recirc__visible">
<h3 class="mid-article-recirc__title">Related</h3>
<div class="mid-article-recirc__carousel">
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/mitt-romney-russia-hack-electricity-water_n_5fdf5b31c5b60d4163432460">
<img alt="NBC News" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdf6dc21e00003b0276effd.png?cache=bikfkprlwj&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Mitt Romney Warns Russia Hack Could Potentially &#39;Cripple&#39; U.S. Electricity, Water</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/fox-news-lou-dobbs-smartmatic-lawsuit-threat_n_5fdec28cc5b60f828856e401">
<img alt="NEW YORK, NY - DECEMBER 13:  Lou Dobbs hosts &quot;Lou Dobbs Tonight&quot; at Fox Business Network Studios on December 13, 2018 in New York City.  (Photo by Steven Ferdman/Getty Images)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdecb212000006601bb74d4.jpeg?cache=ug4asjfn7w&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Lou Dobbs&#39; Vote Fraud Lies Debunked On His Program After Legal Threat By Vote Tech Firm</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/snl-grinch-pete-davidson-kristen-wiig_n_5fdf1712c5b60f82885702cb">
<img alt="SNL Grinch" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdf1d30270000b0016860e1.png?cache=8octvwkmjo&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Kids Confused As Grinch Gets Raunchy In Threesome With Kristen Wiig On &#39;SNL&#39;</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/weekend-update-trump-lowlights-snl_n_5fdefa91c5b607e6348b50eb">
<img alt="Weekend Update on Trump" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdf07d72000006601bb74e1.png?cache=xvtbouzhg6&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">&#39;Weekend Update&#39; Pulls Off Hilarious Lowlights Supercut Of Trump Reign</span>
</a>
<div class="mid-article-recirc__carousel__spacer"></div>
</div>
</div>
</div>
</script>
<script class="js-trending-articles-replace" type="application/template">
<div class="mid-article-recirc yr-related-articles">
<div class="mid-article-recirc__visible">
<h3 class="mid-article-recirc__title">Trending</h3>
<div class="mid-article-recirc__carousel">
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/mitt-romney-russia-hack-electricity-water_n_5fdf5b31c5b60d4163432460">
<img alt="NBC News" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdf6dc21e00003b0276effd.png?cache=bikfkprlwj&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Mitt Romney Warns Russia Hack Could Potentially &#39;Cripple&#39; U.S. Electricity, Water</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/fox-news-lou-dobbs-smartmatic-lawsuit-threat_n_5fdec28cc5b60f828856e401">
<img alt="NEW YORK, NY - DECEMBER 13:  Lou Dobbs hosts &quot;Lou Dobbs Tonight&quot; at Fox Business Network Studios on December 13, 2018 in New York City.  (Photo by Steven Ferdman/Getty Images)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdecb212000006601bb74d4.jpeg?cache=ug4asjfn7w&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Lou Dobbs&#39; Vote Fraud Lies Debunked On His Program After Legal Threat By Vote Tech Firm</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/snl-grinch-pete-davidson-kristen-wiig_n_5fdf1712c5b60f82885702cb">
<img alt="SNL Grinch" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdf1d30270000b0016860e1.png?cache=8octvwkmjo&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Kids Confused As Grinch Gets Raunchy In Threesome With Kristen Wiig On &#39;SNL&#39;</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/weekend-update-trump-lowlights-snl_n_5fdefa91c5b607e6348b50eb">
<img alt="Weekend Update on Trump" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5fdf07d72000006601bb74e1.png?cache=xvtbouzhg6&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">&#39;Weekend Update&#39; Pulls Off Hilarious Lowlights Supercut Of Trump Reign</span>
</a>
<div class="mid-article-recirc__carousel__spacer"></div>
</div>
</div>
</div>
</script>


<div id="opinary-placeholder"></div>

<div class="entry_footer yr-entry-footer">



<div class="tag-cloud js-tag-cloud yr-tag-cloud">
<h4 aria-label="Read more in the following topics" class="tag-cloud__header">MORE:</h4>
<a class="tag yr-tag" data-slug="health" href="https://www.huffpost.com/topic/health">
Health
</a>
<a class="tag yr-tag" data-slug="deborah-birx" href="https://www.huffpost.com/topic/deborah-birx">
Deborah Birx
</a>
<a class="tag yr-tag" data-slug="white-house" href="https://www.huffpost.com/topic/white-house">
White House
</a>
<a class="tag yr-tag" data-slug="coronavirus" href="https://www.huffpost.com/topic/coronavirus">
Coronavirus
</a>
<a class="tag yr-tag" data-slug="covid-19-pandemic" href="https://www.huffpost.com/topic/covid-19">
COVID-19
</a>
</div>


<div id="suggested-story"></div>

</div>
<div class="below-entry js-below-entry">
<div class="below-entry__content" id="below-entry-desktop">
<div data-spotim-module="pitc" id="spot_pitc"></div>


<div class="advertisement below_entry_recirc" data-placement="below_entry_recirc" data-yaft-module="huffpost-below_entry_recirc">
<div id="readmo-8a537aa5c9194bcaadb078ce4a39eafd"></div>
</div>


</div>
</div>

</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>

<div class="js-right-rail right-rail yr-right-rail">
<div id="vidible-anchor"></div>
<div class="swappinator js-swappinator"></div>

<div class="advertisement right_rail_flex" data-placement="right_rail_flex" data-yaft-module="huffpost-right_rail_flex">
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad-jac-right_rail_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  
  

  var type = '' || 'RR-MULTI_ATF';
  
  jacJill.createPosition(
    type, '963874397', 'ad-jac-right_rail_flex', 'right_rail_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
</div>









<div class="placement-sponsorship"></div>
<div class="yr-trending js-right-rail-trending"></div>
<div id="right-rail-newsletter"></div>




<div class="advertisement right_rail_300x250_lower" data-placement="right_rail_300x250_lower" data-yaft-module="huffpost-right_rail_300x250_lower">
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad-jac-right_rail_300x250_lower" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  requireViewable = true;
  

  var type = '' || 'RR-MULTI_BTF';
  
  jacJill.createPosition(
    type, '963874398', 'ad-jac-right_rail_300x250_lower', 'right_rail_300x250_lower', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
</div>

<div data-conversation-spotlight data-spotlight-sidebar id="spot_spotlight"></div>

</div>

</div>


<div id="taboola-below-entry-common">
<script class="taboola-ad-script-template" type="text/template">

</script>
</div>
</article>


<div class="below-entry">
<div class="js-bottom-most-shared" id="bottom-most-shared"></div>
<div class="js-bottom-trending" id="bottom-trending"></div>
</div>
<section class="entry__comments-pane js-comment-pane yr-comments-pane">
<div class="entry__comments-pane__close js-comment-close yr-close yr-track"></div>
<div class="comments" id="comments">
<div class="conversation-container" data-post-id="5fdfa164c5b6a7df66655f78" data-spotim-module="conversation"></div>
</div>

</section>

<script async data-facebook-url="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" data-post-id="5fdfa164c5b6a7df66655f78" data-post-url="https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78" data-spotim-autorun="false" data-spotim-module="spotim-launcher" id="comment-script"></script>
<script>
  waitForGlobal(function(){
    return HP.functions && HP.functions.launchSpotIM;
  }, function() {
    window.HP.functions.launchSpotIM();
  });
</script>


</div>
<div class="voting-toaster js-voting-toaster hidden yr-voting-toaster">
<div class="voting-toaster__inner">
<div class="voting-toaster__left">
<img alt="2020 Election" class="voting-toaster__image" src="https://img.huffingtonpost.com/asset/5d88f91b2100003200dab6d8.png">
<div class="voting-toaster__text">
<div class="voting-toaster__title">Today is National Voter Registration Day!</div>
<div class="voting-toaster__subtitle">We made it easy for you to exercise your right to vote!</div>
</div>
</div>
<a class="voting-toaster__button js-voting-toaster-button" href="https://huffpost.turbovote.org/" target="_blank">Register Now!</a>
<div class="voting-toaster__close js-voting-toaster-close yr-track yr-voting-toaster-close"></div>
</div>
</div>

<!-- Footer -->
<footer class="footer yr-footer">


<!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared", $(".js-bottom-most-shared .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2", $(".js-bottom-trending .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7", $(".js-bottom-trending .card.recirc__item:eq(5)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559467.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>

<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      if ( "" ) {
        script.src = "";
      } else {
        script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      }
      script.onload = function() {
        console.log('yap.js loaded');
        console.log('adUnitCode', w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script
    type="text/javascript">window.readmoGatewayUrl='https:\/\/readmo.yahoo.com\/v1\/recommends';
    (window.readmo = window.readmo || []).push({
        section: '8a537aa5c9194bcaadb078ce4a39eafd',
        container: '#readmo-8a537aa5c9194bcaadb078ce4a39eafd',
        infinite:  false,
        params:{  }
    });
    !(function(d){
        window.publisherUrl = 'https:\/\/huffpost.com';
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https:\/\/s.yimg.com\/dy\/ads\/readmo.js';
        d.body.appendChild(script);})(document);
</script>
<div class="footer__wrapper">
<div class="footer__top">
<div class="footer__logo">
<a class="yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="footer__img large" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<img alt="HuffPost" class="footer__img small" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
</div>
<ul class="footer__list sections">
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/news/" target="">News</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/news/politics" target="">Politics</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/entertainment/" target="">Entertainment</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/life/" target="">Life</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/voices/" target="">Communities</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/section/huffpost-personal" target="">HuffPost Personal</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/section/video" target="">Video</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/newsletters" target="">Newsletters</a>
</li>
</ul>
<ul class="footer__list corporate">
<li class="footer__item">
<a class="footer__link" href="/" target="">HuffPost</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/about-us" target="">About Us</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.oath.com/brands/huffpost/" target="_blank">Advertise</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank">About Our Ads</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/contact-us" target="">Contact Us</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/syndication" target="">RSS</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/faq" target="">FAQ</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.oath.com/careers/job-openings?q=&amp;jobDepartment=&amp;jobBrand=huff+post&amp;jobCity=" target="_blank">Careers</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/archive" target="">Archive</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/terms/otos/index.html" target="">User Agreement</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/comment-policy" target="">Comment Policy</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/news/topic/press-room" target="">HuffPost Press Room</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/privacy/index.html" target="">Privacy Policy</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<div class="footer__copyright">Part of HuffPost News. ©2020 Verizon Media. All rights reserved.</div>
<div class="footer__legal">The Huffington Post</div>
</div>
</div>
</footer>


<div class="yr-slideshow-desktop">

</div>
<div class="modal hidden yr-modal" id="modal">
<div class="modal__inner">
<div class="modal__close yr-close yr-track"></div>
<div class="modal__content yr-modal-body"></div>
</div>
</div>

<script>
  HP.functions.loadCSS('https://s.m.huffpost.com/assets/desktop-3eb5bc2fd8e3976ccdf2b92a3038364bb04f2b0bc1513646fd5f9f6d96b1ccd9.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/us/entry/5fdfa164c5b6a7df66655f78","c5":"health","c6":"","c15":"","options":{"url_append":"comscorekw=health"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  window.yahooDotConfig = {"projectId":"10000","properties":{"pixelId":"428726","qstrings":{"site":"HuffPost","ec":null,"el":"health","ev":"@coronavirus_label_us|@coronavirus_label_us|@coronavirus_label_us|@coronavirus_label_us|@chubwidget|@uuid_221f056f-c80b-3524-b128-f3d4b002d715|@AP|health|deborah-birx|white-house|coronavirus|covid-19-pandemic|covid-19","pt":"content","pct":"story"}}};
</script>


</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.yahooDot('page_view');
  });
</script>


</div>
<script>
  HP.modules.ads.slideshowLeft = "";
  HP.modules.ads.slideshowEndCard = "\n<div class=\"advertisement slideshow_end_card\" data-placement=\"slideshow_end_card\" data-yaft-module=\"huffpost-slideshow_end_card\">\n<div id=\"taboola-endslate-thumbnails\" class=\"taboola hp-entry-you_may_like\"><\/div>\n<div id=\"hp-more-gravity\"><\/div>\n<script>\n    (function(){\n        var c = document.getElementById(\'taboola-endslate-thumbnails\');\n        c.id += \'-\' + Math.round(Math.random()*1e16);\n        \n        var taboolaParams = {\n            loader: \"//cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js\",\n            mode: \"thumbnails-b\",\n            container: c.id,\n            placement: \"Endslate Thumbnails\",\n            target_type: \"mix\"\n        };\n        \n        if (typeof window.modulousQueue === \"function\") {\n        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });\n        } else {\n        	doTaboola(taboolaParams);\n        }\n    }());\n<\/script>\n<\/div>\n";
  HP.modules.ads.rightRailRecircCards = [];
  HP.modules.ads.rightRailVideoCards = [];
  HP.modules.ads.slideshowTop = "";
  HP.modules.ads.categoriesBottom = "";
  HP.modules.ads.rightRailSwap = "\n<div class=\"advertisement right_rail_swap_1\" data-placement=\"right_rail_swap_1\" data-yaft-module=\"huffpost-right_rail_swap_1\">\n<div id=\"ad-jac-right_rail_swap_1\" class=\"jac-ad-unit\"><\/div>\n<script type=\"text/javascript\">\n(function(){\n  \n  \n  var sizes = \'300x250\';\n  var rotationEnabled = true;   // Ads rotate/refresh when in view\n  var requireViewable = false;  // Ads appear when element is in view\n  \n  \n  \n  \n  \n  \n  \n  \n  \n  \n    sizes = \'300x250\';\n  \n  \n  \n  \n  \n  \n\n  var flightModuleSize = \'300x250\';\n\n  \n  \n  \n  var overrideSizesMap = {\n    \'6x2\': \'300x250,300x600,6x2\'\n  };\n  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {\n    sizes = overrideSizesMap[flightModuleSize];\n  }\n  \n\n  \n\n  \n\n  requireViewable = true;\n  \n\n  var type = \'\' || \'RR-MULTI_BTF\';\n  \n  jacJill.createPosition(\n    type, \'963874399\', \'ad-jac-right_rail_swap_1\', \'right_rail_swap_1\', sizes,\n    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }\n  );\n  return;\n})();\n<\/script>\n<\/div>\n";
</script>
<script>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</script>

<script src="https://s.m.huffpost.com/assets/desktop-397b37c0ee81243bf196dec841a5ba613ea9054bc72366ef5ef94fe78ac2594a.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "5fdfa164c5b6a7df66655f78",
      tags: ["@coronavirus_label_us", "@coronavirus_label_us", "@coronavirus_label_us", "@coronavirus_label_us", "@chubwidget", "@uuid_221f056f-c80b-3524-b128-f3d4b002d715", "@AP", "health", "deborah-birx", "white-house", "coronavirus", "covid-19-pandemic", "covid-19"],
      title: "Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance",
      excerpt: "WASHINGTON (AP) — As COVID-19 cases skyrocketed before the Thanksgiving holiday weekend, Dr. Deborah Birx, coordinator of the White House coronavirus ...",
      url: "https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78",
      canonicalUrl: "https://www.huffpost.com/entry/deborah-birx-traveled-visited-family-despite-her-own-covid-19-guidance_n_5fdfa164c5b6a7df66655f78",
      author: "Adam Goldberg",
      edition: "us",
      useCommentSSO: true,
      isAnyContributor: false
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("true" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, (uspData, uspSuccess) => {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            window.HP.events.publish('tracking_loaded_comscore');
          });
        });
      });
    } else {
      window.HP.events.publish('tracking_loaded_comscore');
    }
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = document.createElement('script');
    s.src='https://s.yimg.com/wi/ytc.js';
    s.async=true;
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_yahoo_dot');
    };
    (d.getElementsByTagName('head')[0] ||
     d.getElementsByTagName('body')[0]).appendChild(s);
  })(document);
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1621685564716533'); // Edition specific
  fbq('init', '1043018625788392'); // Partner Studio
  fbq('track', "PageView");
  fbq('track', 'ViewContent', {"content_name":"Deborah Birx Traveled, Visited With Family Despite Her Own COVID-19 Guidance","content_category":"us.hpmghea"} );
  fbq('trackCustom', 'EntryPage', {"section_name":"Health","tags":["@coronavirus_label_us","@coronavirus_label_us","@coronavirus_label_us","@coronavirus_label_us","@chubwidget","@uuid_221f056f-c80b-3524-b128-f3d4b002d715","@AP","health","deborah-birx","white-house","coronavirus","covid-19-pandemic","covid-19"],"team":"us_huffpost_now","ncid":null,"environment":"desktop","render_type":"web"} );
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    /* TODO do we still want this?
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('trackCustom', "Click", data);
      });
    });
    */
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->

<script async defer src="https://s.yimg.com/ss/vops.js" type="text/javascript"></script>


</div>
<script>
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>

<!--[if IE]>
<link rel="stylesheet" media="screen" href="https://s.m.huffpost.com/assets/ie-3d19a68f6b6f10d1a1f82dfae355483d08205e66b959611e370d50e21c19d841.css" />
<![endif]-->
</div>
</div>
</body>
</html>
