<!doctype html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days | HuffPost Life</title><script type='text/javascript' >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</script><meta content="false" name="oath:guce:product-eu"><meta content="false" name="oath:guce:enable-lgpd"><meta content="guce.huffpost.com" name="oath:guce:consent-host"><meta content="en-US" name="oath:guce:locale"><meta content="true" name="oath:guce:inline-consent"><script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script><script id="gdpr-cmp-stub">
/*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});

window.__cmp('init', { isOathFirstParty: true });
</script><script async src="https://s.yimg.com/oa/consent.js"></script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.3912abfd2f153b3aed49.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;font-display:fallback;}@font-face{font-family:'ProximaNovaCond-Extrabld';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-display:fallback;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;display=fallback"></link><script type="text/javascript">
window.HUFFPOST = {
  params: {"edition":"us","signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355","signUpUrl":"https://oidc.huffpost.com/create?src=events&dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355","csrfToken":null,"features":{}},
  pageReady: function(callback) {
    window.HUFFPOST.pageReady.cb.push(callback)
  }
};

window.HP = window.HUFFPOST;
window.HP.pageReady.cb = [];
window.HP.pageReady.identity = function(callback) {
  callback();
};

if (document.readyState !== 'loading') {
  window.HP.pageReady = window.HP.pageReady.identity;
} else {
  document.addEventListener('DOMContentLoaded', function() {
    HP.pageReady.cb.forEach(HP.pageReady.identity);
    HP.pageReady = HP.pageReady.identity;
  }, { once: true });
}

!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="https://cambria.assets.huffpost.com/",t(t.s=177)}({112:function(e,n){window.modulousQueue=function(){var e=[],n=!1;function t(e){setTimeout(function(){try{e()}catch(e){}},0)}return{add:function(r){n?t(r):e.push(r)},runAll:function(){n=!0,e.forEach(t),e=[]}}}(),setTimeout(window.modulousQueue.runAll,5e3)},177:function(e,n,t){"use strict";t.r(n);t(66),t(112)},66:function(e,n){window.waitForGlobal=function(e,n,t){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?n():r=setInterval(function(){try{o()&&(n(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},t||50)}}});
</script><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script><script type="text/javascript">
window.rapidConfig = (function(){
  var rapidJson = {"spaceid":"1197803116","async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"us.hpmgsty","pt":"content","pct":"story","paid":"huffpost_life_308=hpo:5fff442cc5b66f3f79639355","ver":"cambria","p_sec":"lifestyle","p_subsec":"style","pstaid":"05a2d44e-f270-3c31-8007-affbdbcde7c1","pageview_on_init":true},"pageview_on_init":true} || {};
  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  var thambaVal = getCookie('thamba');
  if (thambaVal) {
    var name = null;
    if (thambaVal === '2') {
      name = 'abp';
    } else if (thambaVal === '1') {
      name = 'other';
    }
    if (name) {
      window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
      rapidJson.keys = rapidJson.keys || {};
      rapidJson.keys.abk = name;
    }
  }
  return rapidJson;
}());

window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);

window.HUFFPOST.pageReady(function() {
  var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
  window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
  window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
  if ( window.RapidInstance.addModuleProgression && window.HUFFPOST.rapidSecs.includes("entry-body") ) {
    window.RapidInstance.addModuleProgression('entry-body');
  }
});
</script><script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script><script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="A sampling of the hats, coats and gowns that have marked the ceremonies for more than 100 years."></meta><meta name="keywords" content="laura bush,Presidential Inauguration,Style &amp; Beauty,Michelle Obama,melania trump,first lady"></meta><meta property="og:title" content="23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&amp;ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&amp;ops=1778_1000"></meta><meta property="og:image:type" content="image/jpeg"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355"></meta><meta property="og:site_name" content="HuffPost"></meta><meta property="og:locale" content="en_US"></meta><meta property="og:description" content="A sampling of the hats, coats and gowns that have marked the ceremonies for more than 100 years."></meta><meta property="article:tag" content="laura bush,Presidential Inauguration,Style &amp; Beauty,Michelle Obama,melania trump,first lady"></meta><meta property="article:section" content="Style &amp; Beauty"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@HuffPostLife"></meta><meta name="twitter:title" content="23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&amp;ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="A sampling of the hats, coats and gowns that have marked the ceremonies for more than 100 years."></meta><meta property="article:published_time" content="2021-01-20T10:45:21Z"></meta><meta property="article:modified_time" content="2021-01-20T10:45:21Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=us&amp;entryID=us_5fff442cc5b66f3f79639355"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="google-site-verification" content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8"></meta><link rel="canonical" href="https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355"></link><link rel="amphtml" href="https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355/amp"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":"Fashion & Lifestyle Editor, HuffPost","jobTitle":"Fashion & Lifestyle Editor, HuffPost","name":"Jamie Feldman","url":"https://www.huffpost.com/author/jamie-feldman"},"creator":{"@context":"http://schema.org","@type":"Person","description":"Fashion & Lifestyle Editor, HuffPost","jobTitle":"Fashion & Lifestyle Editor, HuffPost","name":"Jamie Feldman","url":"https://www.huffpost.com/author/jamie-feldman"},"dateCreated":"2021-01-20T10:45:21Z","dateModified":"2021-01-20T10:45:21Z","datePublished":"2021-01-20T10:45:21Z","description":"A sampling of the hats, coats and gowns that have marked the ceremonies for more than 100 years.","headline":"23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en_US","keywords":["laura-bush","presidential-inauguration","style-beauty","michelle-obama","melania-trump","first-lady","livingintheblack","livingintheblack","@team_us_life_food_and_beauty","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&ops=200_150","url":"https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355","@type":"NewsArticle","articleSection":"Style & Beauty","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><style type="text/css"></style><style type="text/css">
.pg-placeholder.active {
  border-width: 2px 0;
  border-style: solid;
  border-color: #171d67;
  padding: 20px 0;
}
</style>
<script type="text/javascript">
waitForGlobal(function(){
  var div = document.getElementById("entry-footer");
  return !!div;
}, function() {
  var isLife = document.body.className.match(/life/) !== null;
  var placeholder = document.createElement('div');
  var hideCallback = function() {
    console.log('[PG] no campaign match');
  };
  var showCallback;
  var nodes;
  placeholder.className = "pg-placeholder";
  placeholder.setAttribute('id', 'public-good-placeholder');
  if ( isLife ) {
    nodes = document.querySelectorAll(".js-main-content-list div.cli");
    showCallback = function() {
      console.log('[PG] callback on Life article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-content section.newsletter");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  } else {
    nodes = document.querySelectorAll(".js-entry-text div.content-list-component");
    callback = function() {
      console.log('[PG] callback on News article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-inline-subscription-module");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  }
  var position = "mid";
  var targetDiv;
  if ( position === 'mid' ) {
    targetDiv = nodes[5];
  } else if ( position === 'bottom' ) {
    targetDiv = nodes[nodes.length - 1];
  }
  if ( !targetDiv || !targetDiv.parentNode ) {
    console.log('[PG] could not find CLI at position \'mid\'');
  } else {
    targetDiv.parentNode.insertBefore(placeholder, targetDiv.nextSibling);
    var pgmOptions = {
      partnerId: "verizon-huffpost",
      onShow: function() {
        console.log('PG: show callback fired');
        showCallback();
      },
      onHide: function() {
        console.log('PG: hide callback fired');
        hideCallback();
      }
    };
    var script = document.createElement('script');
    script.async = true;
    script.onload = function() {
      pgmApi.create(document.getElementById("public-good-placeholder"), pgmOptions);
    };
    script.src = "https://assets.publicgood.com/pgm/v1/pgm-api.js";
    console.log('[PG] loading PG scripts, position ' + position);
    document.head.appendChild(script);
  }
});
</script>

<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  original: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div, originalHtml) {
    this.remove[code] = div;
    this.original[code] = originalHtml;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            console.log(_this.remove[i]);
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length ) {
        if ( _this.cleanupCount < 50 ) {
          _this.cleanup();
        } else if ( _this.cleanupCount >= 50 ) {
          _this.restoreOriginals();
        }
      }
    }, 100);
  },
  restoreOriginals: function() {
    console.log("restoring");
    console.log(this.remove);
    console.log(this.original);
    for ( var i in this.remove ) {
      if ( this.remove.hasOwnProperty(i) ) {
        var $original = $(this.original[i]);
        $original.insertBefore("#" + this.remove[i]);
        window.jQuery("#" + this.remove[i]).remove();
      }
    }
  }
};
</script>
<script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<meta name="taboola.category" content="style" />
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("below-entry-desktop");
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script></head><body class="us entry standard life"><div class="body-wrap"><div class="js-react-hydrator" data-component-name="Modal" data-component-id="9212" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="left-nav left-nav--life" role="menu"><div class="left-nav__body"><div class="js-react-hydrator" data-component-name="LeftNavTop" data-component-id="2501" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;us&quot;,&quot;name&quot;:&quot;U.S.&quot;,&quot;link&quot;:&quot;https://www.huffpost.com&quot;,&quot;locale&quot;:&quot;en_US&quot;}}"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">U.S. Edition</button></div></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/feature/coronavirus" data-ylk="subsec:coronavirus;itc:0;elm:navcat">Coronavirus</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/" data-ylk="subsec:news;itc:0;elm:navcat">News</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/us-news" data-ylk="subsec:news;itc:0;elm:navcat">U.S. News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/world-news" data-ylk="subsec:news;itc:0;elm:navcat">World News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/business" data-ylk="subsec:news;itc:0;elm:navcat">Business</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/green" data-ylk="subsec:news;itc:0;elm:navcat">Environment</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/section/health" data-ylk="subsec:news;itc:0;elm:navcat">Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/topic/social-justice" data-ylk="subsec:news;itc:0;elm:navcat">Social Justice</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/politics" data-ylk="subsec:politics;itc:0;elm:navcat">Politics</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/us-congress" data-ylk="subsec:politics;itc:0;elm:navcat">Congress</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/donald-trump" data-ylk="subsec:politics;itc:0;elm:navcat">Donald Trump</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/elections" data-ylk="subsec:politics;itc:0;elm:navcat">2020 Elections Tracker</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/extremism" data-ylk="subsec:politics;itc:0;elm:navcat">Extremism</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/entertainment/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Entertainment</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/arts" data-ylk="subsec:entertainment;itc:0;elm:navcat">Culture &amp; Arts</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/media" data-ylk="subsec:entertainment;itc:0;elm:navcat">Media</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/celebrity" data-ylk="subsec:entertainment;itc:0;elm:navcat">Celebrity</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entertainment/tv" data-ylk="subsec:entertainment;itc:0;elm:navcat">TV &amp; Film</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/life/" data-ylk="subsec:life;itc:0;elm:navcat">Life</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/style" data-ylk="subsec:life;itc:0;elm:navcat">Style &amp; Beauty</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/taste" data-ylk="subsec:life;itc:0;elm:navcat">Food &amp; Drink</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/parents" data-ylk="subsec:life;itc:0;elm:navcat">Parenting</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/travel" data-ylk="subsec:life;itc:0;elm:navcat">Travel</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/topic/finds" data-ylk="subsec:life;itc:0;elm:navcat">Finds</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/healthy-living" data-ylk="subsec:life;itc:0;elm:navcat">Wellness</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/relationships" data-ylk="subsec:life;itc:0;elm:navcat">Relationships</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/money" data-ylk="subsec:life;itc:0;elm:navcat">Money</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/huffpost-home" data-ylk="subsec:life;itc:0;elm:navcat">Home &amp; Living</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/life/worklife" data-ylk="subsec:life;itc:0;elm:navcat">Work/Life</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/voices/" data-ylk="subsec:communities;itc:0;elm:navcat">Communities</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/queer-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Queer Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/women" data-ylk="subsec:communities;itc:0;elm:navcat">Women</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/black-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Black Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/latino-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Latino Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/voices/asian-voices" data-ylk="subsec:communities;itc:0;elm:navcat">Asian Voices</a></div><div class="left-nav__menu__group"><span class="left-nav__menu__item left-nav__menu__item--heading">Special Projects</span><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/topic/huffpost-events" data-ylk="subsec:special-projects;itc:0;elm:navcat">HuffPost Virtual Events</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/topic/impact-business" data-ylk="subsec:special-projects;itc:0;elm:navcat">Work In Progress</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/impact/topic/this-new-world" data-ylk="subsec:special-projects;itc:0;elm:navcat">Impact: This New World</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/highline" data-ylk="subsec:special-projects;itc:0;elm:navcat">Highline</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/section/huffpost-personal" data-ylk="subsec:huffpost-personal;itc:0;elm:navcat">HuffPost Personal</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/section/video" data-ylk="subsec:video;itc:0;elm:navcat">Video</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/horoscopes" data-ylk="subsec:horoscopes;itc:0;elm:navcat">Horoscopes</a><span></span></div><div class="left-nav__menu__group"><span class="left-nav__menu__item left-nav__menu__item--heading">From Our Partners</span><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/entry/hair-positivity-and-how-parents-can-cultivate-it_n_5fa444f9c5b67c3259ac4db9?jdx" data-ylk="subsec:from-our-partners;itc:0;elm:navcat">Celebrate Their Crown</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/newsletters" data-ylk="subsec:newsletters;itc:0;elm:navcat">Newsletters</a><span></span></div><div class="left-nav__menu__group"><span class="left-nav__menu__item left-nav__menu__item--heading">International</span><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.com.au/" data-ylk="subsec:international;itc:0;elm:navcat">Australia</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffpostbrasil.com/" data-ylk="subsec:international;itc:0;elm:navcat">Brazil</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.ca/" data-ylk="subsec:international;itc:0;elm:navcat">Canada</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.es" data-ylk="subsec:international;itc:0;elm:navcat">España</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.fr" data-ylk="subsec:international;itc:0;elm:navcat">France</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.gr" data-ylk="subsec:international;itc:0;elm:navcat">Ελλάδα (Greece)</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.in" data-ylk="subsec:international;itc:0;elm:navcat">India</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.it" data-ylk="subsec:international;itc:0;elm:navcat">Italia</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.jp" data-ylk="subsec:international;itc:0;elm:navcat">日本 (Japan)</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.kr" data-ylk="subsec:international;itc:0;elm:navcat">한국 (Korea)</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://quebec.huffingtonpost.ca" data-ylk="subsec:international;itc:0;elm:navcat">Québec</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffingtonpost.co.uk/" data-ylk="subsec:international;itc:0;elm:navcat">U.K.</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://www.huffpost.com/" data-ylk="subsec:international;itc:0;elm:navcat">U.S.</a></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--us"><div class="social-buttons__title">Follow Us</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPost"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPost"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/HuffPost"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="https://policies.oath.com/us/en/oath/terms/otos/index.html">Terms</a><span> | </span><a class="left-nav__footer__link" href="https://policies.oath.com/us/en/oath/privacy/index.html">Privacy Policy</a></div><div class="left-nav__copyright">Part of HuffPost Style &amp; Beauty. ©2021 Verizon Media. All rights reserved.</div></div></div></div><div data-rapid="marko-sec" class="masthead" id="masthead"><nav class="nav nav--life nav--entry"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a><div class="nav__right__profile__container"><div class="nav__right__profile"><a aria-label="Log In" class="nav__right__profile-circle__wrapper" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355&amp;src=huffpost-nav-article&amp;ncid=huffpost_articlenav_j8lokxbqp1w" data-ylk="slk:login;subsec:profile;itc:0;elm:img"><svg class="nav__right__profile-circle" width="46px" height="46px" viewBox="0 0 46 46" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Settings-iOS-LO" transform="translate(-20.000000, -97.000000)" fill="#8F8F8F" fill-rule="nonzero"><g id="account" transform="translate(0.000000, 85.000000)"><g id="Profile-Icon" transform="translate(20.000000, 12.000000)"><path d="M22.875,2.87507234 C33.920695,2.87507234 42.875,11.8293773 42.875,22.8750723 C42.875,33.9207673 33.920695,42.8750723 22.875,42.8750723 C11.829305,42.8750723 2.875,33.9207673 2.875,22.8750723 C2.875,11.8293773 11.829305,2.87507234 22.875,2.87507234 L22.875,2.87507234 Z M22.9999638,7.23404505e-05 C10.2974346,7.23404505e-05 1.59594309e-15,10.2975069 0,23.0000362 C-1.59594309e-15,35.7025654 10.2974346,46 22.9999638,46 C35.7024931,46 45.9999277,35.7025654 45.9999277,23.0000362 C46.0152468,16.8953831 43.596963,11.0363474 39.2803078,6.71969221 C34.9636526,2.40303704 29.1046169,-0.0152468112 22.9999638,7.23404505e-05 Z" id="Shape"></path><circle id="Oval" cx="23" cy="19" r="7"></circle><path d="M35,39.1333333 C35,32.434 29.184,27 23,27 C16.816,27 11,32.4253333 11,39.1333333 C11,39.1333333 15.8,43.9953333 22.2,43.9953333 C28.6,43.9953333 35,39.1333333 35,39.1333333 Z" id="Path"></path></g></g></g></g></svg></a><a class="nav__right__sign-in " rel="nofollow" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355&amp;src=huffpost-nav-article&amp;ncid=huffpost_articlenav_j8lokxbqp1w" data-ylk="slk:login;subsec:profile;itc:0;elm:login">Log In</a><a class="nav__right__profile__subscription-button" href="/subscribe?ncid=huffpost_articlenav_j8lokxbqp1w" data-ylk="slk:subscribe;subsec:profile;itc:0;elm:btn">Join HuffPost</a></div></div></div></header></nav></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="8322" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;NEWS&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;slug&quot;:&quot;politics-news&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;link&quot;:&quot;/feature/coronavirus&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;POLITICS&quot;,&quot;link&quot;:&quot;/news/politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;2020 ELECTIONS&quot;,&quot;link&quot;:&quot;/elections&quot;,&quot;slug&quot;:&quot;2020-election&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;ENTERTAINMENT&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;LIFE&quot;,&quot;link&quot;:&quot;/life/&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;PERSONAL&quot;,&quot;link&quot;:&quot;/section/huffpost-personal&quot;,&quot;slug&quot;:&quot;huffpost-personal&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;VIDEO&quot;,&quot;link&quot;:&quot;/section/video&quot;,&quot;slug&quot;:&quot;video&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;SHOPPING&quot;,&quot;link&quot;:&quot;/life/topic/finds&quot;,&quot;slug&quot;:&quot;finds&quot;,&quot;current&quot;:true}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;us&quot;,&quot;name&quot;:&quot;U.S.&quot;,&quot;link&quot;:&quot;https://www.huffpost.com&quot;,&quot;locale&quot;:&quot;en_US&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:true},&quot;theme&quot;:&quot;life&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;title&quot;:&quot;23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;sharebar&quot;:{&quot;position&quot;:&quot;header&quot;,&quot;commentPlatform&quot;:&quot;spotim&quot;,&quot;entryURL&quot;:&quot;https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355&quot;,&quot;entryId&quot;:&quot;5fff442cc5b66f3f79639355&quot;,&quot;twitterAccount&quot;:&quot;HuffPostLife&quot;,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days&quot;,&quot;twitter&quot;:&quot;As stress surrounds this year&#x27;s inauguration day, let&#x27;s look back at the fashion choices by first ladies on the big day.&quot;,&quot;email&quot;:&quot;23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days&quot;,&quot;linkedin&quot;:&quot;23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days&quot;,&quot;line&quot;:&quot;23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days&quot;},&quot;commentsDisabled&quot;:false}}"><div class="subnav-container"><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://www.huffpost.com" data-ylk="itc:0;elm:img"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items"><a class="subnav__item" href="/news/" data-ylk="slk:NEWS;itc:0;cpos:0;elm:navcat">NEWS</a><a class="subnav__item" href="/feature/coronavirus" data-ylk="slk:CORONAVIRUS;itc:0;cpos:1;elm:navcat">CORONAVIRUS</a><a class="subnav__item" href="/news/politics" data-ylk="slk:POLITICS;itc:0;cpos:2;elm:navcat">POLITICS</a><a class="subnav__item" href="/elections" data-ylk="slk:2020 ELECTIONS;itc:0;cpos:3;elm:navcat">2020 ELECTIONS</a><a class="subnav__item" href="/entertainment/" data-ylk="slk:ENTERTAINMENT;itc:0;cpos:4;elm:navcat">ENTERTAINMENT</a><a class="subnav__item" href="/life/" data-ylk="slk:LIFE;itc:0;cpos:5;elm:navcat">LIFE</a><a class="subnav__item" href="/section/huffpost-personal" data-ylk="slk:PERSONAL;itc:0;cpos:6;elm:navcat">PERSONAL</a><a class="subnav__item" href="/section/video" data-ylk="slk:VIDEO;itc:0;cpos:7;elm:navcat">VIDEO</a><a class="subnav__item subnav__item--current" href="/life/topic/finds" data-ylk="slk:SHOPPING;itc:0;cpos:8;elm:navcat">SHOPPING</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">U.S. Edition</button></div></nav></div></div><div class="js-react-hydrator" data-component-name="Comments" data-component-id="567" data-component-props="{&quot;entryId&quot;:&quot;5fff442cc5b66f3f79639355&quot;,&quot;entryUrl&quot;:&quot;https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355&quot;,&quot;spotId&quot;:&quot;sp_NnUPB5wj&quot;,&quot;pullOut&quot;:true,&quot;editionId&quot;:&quot;us&quot;,&quot;isSSO&quot;:true,&quot;linkTrackingParams&quot;:{&quot;commentSignIn&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;},&quot;commentSignUp&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;}}}"><div aria-hidden="true" id="comments" class="comments comments--pull-out comments--closed"><button class="comments__close">×</button><div class="comments__container" data-link-tracking-params="{&quot;commentSignIn&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;},&quot;commentSignUp&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;}}"></div></div></div><div class="main" id="main"><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93318114', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div data-rapid="marko-sec" class="entry-head-container shift-up" id="entry-header"><header class="entry__header"><div class="label"><div class="label__content" style="width:auto"><a class="label__link" href="/life/style" data-ylk="itc:0"><span class="label__link__text">Style &amp; Beauty</span></a></div></div><h1 class="headline">23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days</h1><div class="dek">A sampling of the hats, coats and gowns that have marked the ceremonies for more than 100 years.</div><div class="entry__byline"><div class="author-list"><span aria-hidden="true">By </span><div class="entry__byline__author"><a href="https://www.huffpost.com/author/jamie-feldman" aria-label="By Jamie Feldman" data-ylk="subsec:byline;itc:0"><div aria-hidden="true">Jamie Feldman</div></a></div></div></div><div class="timestamp"><time dateTime="2021-01-20T05:45:21-0500" aria-label="Published on January 20, 2021 05:45AM EST"><span aria-hidden="true">01/20/2021 05:45am EST</span></time></div><div class="share-bar share-bar--header"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="3150" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=As%20stress%20surrounds%20this%20year&#x27;s%20inauguration%20day%2C%20let&#x27;s%20look%20back%20at%20the%20fashion%20choices%20by%20first%20ladies%20on%20the%20big%20day.&amp;url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostLife&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ffdebc72600005f69a504ad.jpeg%3Fcache%3Djh3D2T6jUg%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=23%20Photos%20Show%20The%20Evolving%20Style%20Choices%20By%20First%20Ladies%20On%20Inauguration%20Days&amp;body=Article%3A%20https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;event&quot;:{&quot;name&quot;:&quot;open-comments&quot;}}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:true,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;5fff442cc5b66f3f79639355&quot;}"><div class="social-buttons social-buttons--header"><div class="social-buttons__icons"><button class="social-buttons__icons__item social-buttons__icons__item--bookmark yr-track logged-out" rel="noopener noreferrer" data-entryid="5fff442cc5b66f3f79639355" data-ylk="slk:content-star;subsec:bookmark;itc:1;ct:story;elm:bookmark"><div class="social-buttons__icons__item__svg-wrapper"><svg width="12px" height="18px" viewBox="0 0 12 18" version="1.1"><g id="-LIFE" stroke="none" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M11.4615385,16.9972138 C10.2755047,16.2122127 8.35022125,14.9233805 7.00039748,14.0162526 C6.78000866,13.8488507 6.51064455,13.7576039 6.23296388,13.7576039 C5.95528321,13.7576039 5.68591909,13.8488507 5.46553027,14.0162526 C4.1140894,14.9243093 2.18580274,16.2154632 1,17 C1.00069305,14.1757604 1.0043893,1.65776643 1.0043893,1.65753425 C1.0043893,1.295101 1.29777902,1 1.65839427,1 L10.8073025,1 C11.1681487,1 11.4615385,1.295101 11.4615385,1.65753425 L11.4615385,16.9972138 Z" id="Fill-8-Copy-2" stroke="#171D67"></path></g></svg></div></button><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=As%20stress%20surrounds%20this%20year&#x27;s%20inauguration%20day%2C%20let&#x27;s%20look%20back%20at%20the%20fashion%20choices%20by%20first%20ladies%20on%20the%20big%20day.&amp;url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostLife"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ffdebc72600005f69a504ad.jpeg%3Fcache%3Djh3D2T6jUg%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:4" aria-label="Email this article" href="mailto:?subject=23%20Photos%20Show%20The%20Evolving%20Style%20Choices%20By%20First%20Ladies%20On%20Inauguration%20Days&amp;body=Article%3A%20https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:1;cpos:5" aria-label="Comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></header></div><article mt-import="5fff442cc5b66f3f79639355" class="entry__content js-page-content-top"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left" id="left-rail"><div class="share-bar share-bar--side hidden"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="7035" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=As%20stress%20surrounds%20this%20year&#x27;s%20inauguration%20day%2C%20let&#x27;s%20look%20back%20at%20the%20fashion%20choices%20by%20first%20ladies%20on%20the%20big%20day.&amp;url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostLife&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ffdebc72600005f69a504ad.jpeg%3Fcache%3Djh3D2T6jUg%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=23%20Photos%20Show%20The%20Evolving%20Style%20Choices%20By%20First%20Ladies%20On%20Inauguration%20Days&amp;body=Article%3A%20https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;event&quot;:{&quot;name&quot;:&quot;open-comments&quot;}}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:true,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;5fff442cc5b66f3f79639355&quot;}"><div class="social-buttons social-buttons--side"><div class="social-buttons__icons"><button class="social-buttons__icons__item social-buttons__icons__item--bookmark yr-track logged-out" rel="noopener noreferrer" data-entryid="5fff442cc5b66f3f79639355" data-ylk="slk:content-star;subsec:bookmark;itc:1;ct:story;elm:bookmark"><div class="social-buttons__icons__item__svg-wrapper"><svg width="12px" height="18px" viewBox="0 0 12 18" version="1.1"><g id="-LIFE" stroke="none" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M11.4615385,16.9972138 C10.2755047,16.2122127 8.35022125,14.9233805 7.00039748,14.0162526 C6.78000866,13.8488507 6.51064455,13.7576039 6.23296388,13.7576039 C5.95528321,13.7576039 5.68591909,13.8488507 5.46553027,14.0162526 C4.1140894,14.9243093 2.18580274,16.2154632 1,17 C1.00069305,14.1757604 1.0043893,1.65776643 1.0043893,1.65753425 C1.0043893,1.295101 1.29777902,1 1.65839427,1 L10.8073025,1 C11.1681487,1 11.4615385,1.295101 11.4615385,1.65753425 L11.4615385,16.9972138 Z" id="Fill-8-Copy-2" stroke="#171D67"></path></g></svg></div></button><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=As%20stress%20surrounds%20this%20year&#x27;s%20inauguration%20day%2C%20let&#x27;s%20look%20back%20at%20the%20fashion%20choices%20by%20first%20ladies%20on%20the%20big%20day.&amp;url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostLife"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ffdebc72600005f69a504ad.jpeg%3Fcache%3Djh3D2T6jUg%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:4" aria-label="Email this article" href="mailto:?subject=23%20Photos%20Show%20The%20Evolving%20Style%20Choices%20By%20First%20Ladies%20On%20Inauguration%20Days&amp;body=Article%3A%20https%3A%2F%2Fwww.huffpost.com%2Fentry%2Ffirst-lady-style-inauguration_l_5fff442cc5b66f3f79639355%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:1;cpos:5" aria-label="Comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><div class="cli cli-embed cli-embed--header-media cli-embed--full-width js-no-inject"><div class="vidible-wrapper"><div class="vidible-placeholder"></div><div class="vdb_player vdb_5c47791afa1b317df8ae0c4f56000e19e4b0e4e194b84b31" vdb_params="m.playertype=html&amp;m.onLoad=getVidiblePlayer&amp;m.loadingplaceholder=1&amp;m.timeline_preview_shape=rectangle&amp;m.embeded=cms_video_plugin_us.edit.huffpost.net&amp;m.sitesection=news&amp;m.timeline_preview_border=3&amp;m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&amp;m.fwsitesection=us.style&amp;m.ss=us.hpmgsty"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5c47791afa1b317df8ae0c4f/vid=60004ba33b6d0e20a853d5f1/56000e19e4b0e4e194b84b31.js" async=""></script></div></div></div><div class="primary-cli cli cli-text "><p>When there isn’t a <a href="https://www.huffpost.com/feature/coronavirus" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:1;pos:1;elm:context_link">global pandemic</a> and threats from domestic terrorists, the presidential inauguration is typically something looked forward to in the United States.</p></div><div class="primary-cli cli cli-text "><p>The fresh beginnings of a new administration, or another term for a reelected one, is full of pomp and circumstance in Washington ― as well as all sorts of intriguing fashion choices. <a href="https://www.huffpost.com/news/topic/donald-trump" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:3;pos:1;elm:context_link">Donald Trump</a>’s inauguration four years ago offered plenty of head-turning looks (<a href="https://www.huffpost.com/topic/kellyanne-conway" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:3;pos:2;elm:context_link">Kellyanne Conway</a>’s <a href="https://www.huffpost.com/entry/kellyanne-conway-outfit-coat-inauguration_n_588210f6e4b070d8cad1ebfb" target="_blank" role="link" data-ylk="subsec:paragraph;g:55849ce7-f67e-3c3b-80f3-8061ff937c12;itc:0;cpos:3;pos:3;elm:context_link">cat coat comes to mind</a>).</p></div><div class="primary-cli cli cli-text "><p>Over the years, first ladies have donned big hats, beautiful coats and stunning ball gowns to ring in inauguration day. <a href="https://www.huffpost.com/news/topic/michelle-obama" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:5;pos:1;elm:context_link">Michelle Obama</a>’s inaugural ball gowns were unforgettable, and Jackie Kennedy’s pillbox hat became iconic. </p></div><div class="primary-cli cli cli-text "><p>Ahead of <a href="https://www.huffpost.com/news/topic/joe-biden" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:7;pos:1;elm:context_link">Joe Biden</a>’s inauguration on Jan. 20, here’s a look at some first-lady-inauguration-day fashion, dating as far back as 1897. And then stay tuned to see which elements of <a href="https://www.huffpost.com/entry/jill-biden-style_l_5f7c91c7c5b6e5aba0d0b135" target="_blank" role="link" data-ylk="subsec:paragraph;g:b7a15255-e938-3d50-83dd-96d2d1bf5365;itc:0;cpos:7;pos:2;elm:context_link">Jill Biden’s personal style</a> she chooses to put on display for the event.</p></div><div class="cli cli-listicle listicleNone"><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Helen Herron Taft</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdf96d260000226ba504ba.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="700" src="https://img.huffingtonpost.com/asset/5ffdf96d260000226ba504ba.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">MPI via Getty Images</span></div><div class="caption-container">Helen Herron Taft accompanies husband William Howard Taft on the ride to his inauguration in 1909.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Edith Wilson</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdfa14260000a2567a3ea5.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="714" src="https://img.huffingtonpost.com/asset/5ffdfa14260000a2567a3ea5.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Hulton Archive via Getty Images</span></div><div class="caption-container">Edith Wilson smiles as she and husband Woodrow Wilson ride in the inaugural parade after he was sworn in for a second term in 1917.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Florence Harding</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdfac22600007a747a3ea6.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="791" src="https://img.huffingtonpost.com/asset/5ffdfac22600007a747a3ea6.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Universal History Archive via Getty Images</span></div><div class="caption-container">(Left to right) Warren G. Harding, wife Florence Harding, Grace Coolidge and husband Calvin Coolidge arrive at the 1921 inauguration. Harding was sworn in as president, Coolidge as vice president.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Grace Coolidge</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffde00c24000033688ae311.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="959" height="771" src="https://img.huffingtonpost.com/asset/5ffde00c24000033688ae311.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Hulton Archive via Getty Images</span></div><div class="caption-container">The Coolidges leave the White House for the 1925 inauguration, at which he was sworn in for a full term after succeeding to the presidency when Harding died in 1923.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Eleanor Roosevelt</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffde08d240000ce7a8ae313.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1204" src="https://img.huffingtonpost.com/asset/5ffde08d240000ce7a8ae313.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">PhotoQuest via Getty Images</span></div><div class="caption-container">Eleanor Roosevelt, Franklin D. Roosevelt and son James Roosevelt pose on March 4, 1933, the first of four times the elder Roosevelt took the oath for president. The Constitution's 20th Amendment moved the 1937 inauguration for his second term to Jan. 20 and established that as the date for the ceremony.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Mamie Eisenhower</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffde10e260000005e0c6c16.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1322" src="https://img.huffingtonpost.com/asset/5ffde10e260000005e0c6c16.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Nina Leen via Getty Images</span></div><div class="caption-container">Mamie Eisenhower shows off the gown she wore for inaugural balls in 1953.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Jacqueline Kennedy</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&amp;ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1441" src="https://img.huffingtonpost.com/asset/5ffdebc72600005f69a504ad.jpeg?cache=jh3D2T6jUg&amp;ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Paul Schutzer via Getty Images</span></div><div class="caption-container">Jacqueline Kennedy, wearing one of the pillbox hats that became a signature look for her, poses for photos with husband John F. Kennedy as he prepared to be inaugurated in 1961. Washington had been buffeted by a heavy snowstorm the day before, but the sun shined brightly as he took the oath.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Pat Nixon</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdecf5240000ce7a8ae31c.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="652" src="https://img.huffingtonpost.com/asset/5ffdecf5240000ce7a8ae31c.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Henry Groskinsky via Getty Images</span></div><div class="caption-container">Pat Nixon stands with husband Richard Nixon during his 1969 inauguration. To the right of the couple is Nixon's vice president, Spiro Agnew. After their ticket won a second term in 1972, both men resigned their offices in disgrace.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Betty Ford</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffded30260000e7720c6c1f.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5ffded30260000e7720c6c1f.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Bill Pierce via Getty Images</span></div><div class="caption-container">Betty Ford stands in front of husband Gerald Ford on his inauguration day, Aug. 9, 1974. Ford took office immediately after Nixon's resignation.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Rosalynn Carter</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffded80240000e7868ae31d.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1460" src="https://img.huffingtonpost.com/asset/5ffded80240000e7868ae31d.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Mikki Ansin via Getty Images</span></div><div class="caption-container">Rosalynn Carter prepares for husband Jimmy Carter's inaugural parade in 1977.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Nancy Reagan</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdede9260000005e0c6c21.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5ffdede9260000005e0c6c21.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">AFP via Getty Images</span></div><div class="caption-container">Nancy Reagan, known for her preference for the color red, joins husband Ronald Reagan in waving to supporters during his 1981 inauguration.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Nancy Reagan</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdeddd240000e7868ae31e.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1421" src="https://img.huffingtonpost.com/asset/5ffdeddd240000e7868ae31e.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Dirck Halstead via Getty Images</span></div><div class="caption-container">The couple at one of 1981's many inaugural balls.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Barbara Bush</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdf908260000da687a3ea3.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1390" src="https://img.huffingtonpost.com/asset/5ffdf908260000da687a3ea3.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Dirck Halstead via Getty Images</span></div><div class="caption-container">Barbara Bush and husband George H. W. Bush hold hands during his 1989 inaugural parade.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Hillary Cliinton</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff292526000032597a3fa8.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1314" src="https://img.huffingtonpost.com/asset/5fff292526000032597a3fa8.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">CARLOS SCHIEBECK via Getty Images</span></div><div class="caption-container">Bill Clinton hugs wife Hillary Clinton and their daughter Chelsea Clinton after he took the oath of office in 1993.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Hillary Clinton</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff29322600007a747a3fa9.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1402" src="https://img.huffingtonpost.com/asset/5fff29322600007a747a3fa9.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">DAVID AKE via Getty Images</span></div><div class="caption-container">The couple dancing at the 1993 inaugural ball hosted by their then-home state of Arkansas.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Hillary Clinton</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff293e260000226ba505ad.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1671" src="https://img.huffingtonpost.com/asset/5fff293e260000226ba505ad.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">TED MATHIAS via Getty Images</span></div><div class="caption-container">The couple leaves the national prayer service ahead of Clinton's second inauguration in 1997.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Laura Bush</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff29902600001c6ba505b0.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="959" height="1231" src="https://img.huffingtonpost.com/asset/5fff29902600001c6ba505b0.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Reuters Photographer / Reuters</span></div><div class="caption-container">Laura Bush was awash in blue as she walked with husband George W. Bush in the 2001 inaugural parade.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Laura Bush</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff2994260000005e0c6d1e.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="959" height="1403" src="https://img.huffingtonpost.com/asset/5fff2994260000005e0c6d1e.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Reuters Photographer / Reuters</span></div><div class="caption-container">The new first lady acknowledges supporters at one of the 2001 inaugural balls.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Michelle Obama</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff2a5b260000da687a3fac.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1414" src="https://img.huffingtonpost.com/asset/5fff2a5b260000da687a3fac.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Pool via Getty Images</span></div><div class="caption-container">Michelle Obama and husband Barack Obama depart the Blair House in Washington en route to his 2009 inauguration. The ceremony drew an estimated 1.8 million people to the National Mall, by far the largest crowd to attend the swearing-in event.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Michelle Obama</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff2a85260000da687a3fad.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1123" src="https://img.huffingtonpost.com/asset/5fff2a85260000da687a3fad.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">SAUL LOEB via Getty Images</span></div><div class="caption-container">The couple arrives at one of the 2009 inaugural balls.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Michelle Obama</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff2b45260000e7720c6d24.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="768" src="https://img.huffingtonpost.com/asset/5fff2b45260000e7720c6d24.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">JOE KLAMAR via Getty Images</span></div><div class="caption-container">The couple waves to fans along the parade route after Obama had been inaugurated for his second term in 2013.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Michelle Obama</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff2b68260000e7720c6d25.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1356" src="https://img.huffingtonpost.com/asset/5fff2b68260000e7720c6d25.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">JEWEL SAMAD via Getty Images</span></div><div class="caption-container">The couple attends one of 2013's inaugural balls. As she had four years earlier, the first lady wore a dress designed by Jason Wu that drew plaudits from the fashion world.</div></div></div><div class="listicle-item-container"><div class="listicle-item image"><div class="title-container">Melania Trump</div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fff2ba224000005658ae3fe.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1554" src="https://img.huffingtonpost.com/asset/5fff2ba224000005658ae3fe.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><span class="credit">Mark Wilson via Getty Images</span></div><div class="caption-container">The outgoing first lady guides Melania Trump on a red carpet at the White House the morning of Donald Trump's 2017 inauguration.</div></div></div></div><aside class="cli cli-related-articles cli-related-articles--no-images"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">Related...</h2><a class="cli-related-articles__link" href="https://www.huffpost.com/entry/jill-biden-style_l_5f7c91c7c5b6e5aba0d0b135" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">A Look At Jill Biden&#x27;s Signature Style Through The Years</h3></a><a class="cli-related-articles__link" href="https://www.huffpost.com/entry/jill-biden-vote-boots_l_5f5f98c6c5b6fd3d05276e81" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Jill Biden&#x27;s Boots Send A Clear Message To Voters</h3></a><a class="cli-related-articles__link" href="https://www.huffpost.com/entry/kellyanne-conway-outfit-coat-inauguration_n_588210f6e4b070d8cad1ebfb" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Kellyanne Conway&#x27;s $3,600 Coat Is Studded With (Ahem) Cats</h3></a></div></aside></section></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"></section></section><div data-spotim-module="pitc" id="spot_pitc"></div><section data-rapid="marko-sec" id="entry-footer"><div class="js-react-hydrator" data-component-name="Corrections" data-component-id="4683" data-component-props="{&quot;isAmp&quot;:false,&quot;editionId&quot;:&quot;us&quot;,&quot;entryId&quot;:&quot;5fff442cc5b66f3f79639355&quot;,&quot;entryTitle&quot;:&quot;23 Photos Show The Evolving Style Choices By First Ladies On Inauguration Days&quot;,&quot;entryUrl&quot;:&quot;https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355&quot;,&quot;authors&quot;:[&quot;Jamie Feldman&quot;]}"><section class="entry__corrections"><button data-ylk="subsec:correction;itc:1;elm:link">Suggest a correction</button></section></div><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">More:</span></div><a class="entry__tag" href="https://www.huffpost.com/topic/laura-bush" data-ylk="subsec:topic-tag;itc:0;cpos:0">laura bush</a><a class="entry__tag" href="https://www.huffpost.com/topic/inauguration-day" data-ylk="subsec:topic-tag;itc:0;cpos:1">Presidential Inauguration</a><a class="entry__tag" href="https://www.huffpost.com/topic/style-beauty" data-ylk="subsec:topic-tag;itc:0;cpos:2">Style &amp; Beauty</a><a class="entry__tag" href="https://www.huffpost.com/topic/michelle-obama" data-ylk="subsec:topic-tag;itc:0;cpos:3">Michelle Obama</a><a class="entry__tag" href="https://www.huffpost.com/topic/melania-trump" data-ylk="subsec:topic-tag;itc:0;cpos:4">melania trump</a></section></section></div><aside class="entry__right-rail rail rail--right"><div class="entry__right-rail-width-placeholder"></div><div class="right-rail-sticky"><div class="advertisement ad-right-rail-flex"><script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad-jac-right_rail_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  
  

  var type = '' || 'RR-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93314304', 'ad-jac-right_rail_flex', 'right_rail_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div></div><div data-rapid="marko-sec" class="newsletter-follow" id="newsletter-follow"><div class="newsletter-follow__container"><div class="js-newsletter-container"><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="4767" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;59e501e8e4b02a215b321e59&quot;,&quot;cmId&quot;:&quot;13f1f1a3-3b7d-4ffd-86b2-938757abff30&quot;,&quot;cmName&quot;:&quot;US_LIFE_MAIN&quot;,&quot;epsilonId&quot;:&quot;13f1f1a3-3b7d-4ffd-86b2-938757abff30&quot;,&quot;epsilonName&quot;:&quot;US_LIFE_MAIN&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;name&quot;:&quot;The Good Life&quot;,&quot;description&quot;:&quot;No moon dust. No B.S. Just a completely essential daily guide to achieving the good life.&quot;,&quot;hub&quot;:true,&quot;appleHub&quot;:true,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;An essential daily guide to achieving the good life&quot;,&quot;description&quot;:&quot;Subscribe to our lifestyle email.&quot;,&quot;keywords&quot;:[{&quot;id&quot;:&quot;571e6f11e4b0f309baee2c6f&quot;,&quot;name&quot;:&quot;good life&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;good-life&quot;,&quot;transliterated&quot;:&quot;good-life&quot;},&quot;count&quot;:1,&quot;created&quot;:1527193145742},{&quot;id&quot;:&quot;54bdcefde4b066e7701b5d16&quot;,&quot;name&quot;:&quot;Wellness&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;wellness&quot;,&quot;transliterated&quot;:&quot;wellness&quot;},&quot;count&quot;:163,&quot;relegenceSubjectId&quot;:6329111,&quot;created&quot;:1489604615387},{&quot;id&quot;:&quot;55a53024e4b0ecec71bd0465&quot;,&quot;name&quot;:&quot;healthy living&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;healthy-living&quot;,&quot;transliterated&quot;:&quot;healthy-living&quot;},&quot;count&quot;:334,&quot;topicIdForRedirect&quot;:&quot;5a980aa5e4b0e6a523056cdb&quot;,&quot;relegenceSubjectId&quot;:6324154,&quot;created&quot;:1484839401640},{&quot;id&quot;:&quot;54bdcefce4b066e7701b5ce3&quot;,&quot;name&quot;:&quot;Living Well&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;living-well&quot;,&quot;transliterated&quot;:&quot;living-well&quot;},&quot;count&quot;:277,&quot;topicIdForRedirect&quot;:&quot;59249dade4b02d987b285531&quot;,&quot;created&quot;:1527193255901}],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e5041626000031009cd788.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:720,&quot;height&quot;:250}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;SUBSCRIBE&quot;,&quot;successTitle&quot;:&quot;Successfully Subscribed!&quot;,&quot;successDescription&quot;:&quot;Realness delivered to your inbox&quot;},&quot;moduleOverrides&quot;:{&quot;square&quot;:{&quot;name&quot;:&quot;Subscribe to The Good Life email.&quot;,&quot;description&quot;:&quot;A completely essential daily guide to achieving the good life.&quot;,&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e504971500002000da1b10.png&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;verticalOverrides&quot;:{}},&quot;subscribePageExtraWide&quot;:{&quot;name&quot;:&quot;Subscribe to The Good Life email.&quot;,&quot;description&quot;:&quot;A completely essential daily guide to achieving the good life.&quot;,&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e504971500002000da1b10.png&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;verticalOverrides&quot;:{}},&quot;inlineWideBackgroundImage&quot;:{&quot;name&quot;:&quot;Subscribe to The Good Life email.&quot;,&quot;description&quot;:&quot;A completely essential daily guide to achieving the good life.&quot;,&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e5041626000031009cd788.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:720,&quot;height&quot;:250},&quot;verticalOverrides&quot;:{&quot;divorce&quot;:{&quot;description&quot;:&quot;We’re basically your best friend... with better advice.&quot;},&quot;taste&quot;:{&quot;description&quot;:&quot;All the meal hacks and indulgent snacks. You’re welcome.&quot;},&quot;weddings&quot;:{&quot;description&quot;:&quot;We’re basically your best friend... with better advice.&quot;},&quot;worklife&quot;:{},&quot;travel&quot;:{},&quot;huffpost-home&quot;:{}}}},&quot;added&quot;:1508180456960,&quot;createdBy&quot;:{&quot;displayName&quot;:&quot;Maxim Ivanov&quot;,&quot;id&quot;:&quot;557703b9e4b09499c4202e02&quot;},&quot;updatedAt&quot;:1574795304041},&quot;isLoggedIn&quot;:false,&quot;source&quot;:&quot;Cambria Entry Page&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;us&quot;}"><section class="newsletter newsletter--initial newsletter--logged-out"><div class="newsletter__contents"><div class="newsletter__prompts "><div class="newsletter__info">Newsletter Sign Up</div><div class="newsletter__cta">An essential daily guide to achieving the good life</div><div class="newsletter__description">Subscribe to our lifestyle email.</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Enter your email address" placeholder="address@email.com" value=""/><input type="submit" class="newsletter__input__submit" aria-label="Subscribe" value="SUBSCRIBE" data-ylk="subsec:newsletter;itc:1"/><div class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Successfully Subscribed!</div><div class="newsletter__success__2">Realness delivered to your inbox</div><div class="newsletter__success__checkmark"><svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M20.8802625,10.013175 L12.8342625,18.019425 L9.8867625,15.032175 C9.5282625,14.63355 8.8907625,14.63355 8.4925125,15.032175 C8.0942625,15.390675 8.0942625,16.0278 8.4925125,16.42605 L12.1570125,20.130675 C12.3561375,20.289675 12.5950125,20.4093 12.8740125,20.4093 C13.1530125,20.4093 13.3918875,20.3298 13.5910125,20.130675 L22.3540125,11.407425 C22.7522625,11.048925 22.7522625,10.411425 22.3540125,10.013175 C21.9557625,9.614925 21.3182625,9.614925 20.8802625,10.013175" id="Fill-1" fill="#FFFFFF"></path></g></svg></div></div></div></section></div></div></div></div><div data-conversation-spotlight data-spotlight-sidebar id="spot_spotlight"></div></div></aside></div></article><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5c1168811d00005600317bab.jpg?ops=100_100&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="Jamie Feldman - Fashion &amp; Lifestyle Editor, HuffPost" width="100" height="100" src="https://img.huffingtonpost.com/asset/5c1168811d00005600317bab.jpg?ops=100_100"/></picture></div></figure><h2 class="author-card__name"><a href="https://www.huffpost.com/author/jamie-feldman" aria-label="More from Jamie Feldman" data-ylk="itc:0;cpos:0"><span aria-hidden="true">Jamie Feldman</span></a></h2><p class="author-card__mini-bio">Fashion &amp; Lifestyle Editor, HuffPost</p><div class="author-card__social"><div class="social-buttons"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow Jamie Feldman on Twitter" href="https://www.twitter.com/realgirlproject"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a></div></div></div></div></div></div></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><div id="readmo-31657dd3afeb41a28d0be0a0d9f6dc8e"></div></div></div><div data-rapid="marko-sec" id="zone-more-in"><section class="zone zone--more-in"><div class="zone__title"><h2 class="zone__title__text">MORE IN Style & Beauty</h2></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="How Getting Dressed Up (Or Not) To Sit Home All Day Affects Your Mood" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/how-getting-dress-affects-your-mood_l_5ffdccf1c5b691806c4ce049" data-ylk="g:cc891caf-3bf2-3caa-8c12-b711e4359af6;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdd7d3260000025ea5049d.jpeg?cache=WQJ19KEsmb&amp;ops=280_280&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="" width="280" height="280" src="https://img.huffingtonpost.com/asset/5ffdd7d3260000025ea5049d.jpeg?cache=WQJ19KEsmb&amp;ops=280_280"/></picture></div><div class="card__image__src card__image__src--secondary img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ffdd7d3260000025ea5049d.jpeg?cache=WQJ19KEsmb&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5ffdd7d3260000025ea5049d.jpeg?cache=WQJ19KEsmb&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/how-getting-dress-affects-your-mood_l_5ffdccf1c5b691806c4ce049" data-ylk="g:cc891caf-3bf2-3caa-8c12-b711e4359af6;itc:0;cpos:1;pos:2;elm:hdln"><h3 class="card__headline__text">How Getting Dressed Up (Or Not) To Sit Home All Day Affects Your Mood</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="9 Pairs Of No-Tie Winter Shoes That Make It Easier To Get Out Of The House" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/best-slip-on-shoes_l_5ff8a84cc5b66f3f795da570" data-ylk="g:f705a225-52ac-36a8-80ce-7b25e08e041c;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/6000698726000061cd7a40cf.png?ops=280_280&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="" width="280" height="280" src="https://img.huffingtonpost.com/asset/6000698726000061cd7a40cf.png?ops=280_280"/></picture></div><div class="card__image__src card__image__src--secondary img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/6000698726000061cd7a40cf.png?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/6000698726000061cd7a40cf.png?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/best-slip-on-shoes_l_5ff8a84cc5b66f3f795da570" data-ylk="g:f705a225-52ac-36a8-80ce-7b25e08e041c;itc:0;cpos:2;pos:2;elm:hdln"><h3 class="card__headline__text">9 Pairs Of No-Tie Winter Shoes That Make It Easier To Get Out Of The House</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Do All Those Trendy Hair Growth Treatments Actually Work?" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/do-hair-growth-loss-treatments-work_l_5ff5e299c5b6ef6b158278b8" data-ylk="g:a63db087-a917-379d-bae0-ca84f0d969df;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ff5e7c1240000ed568ade1c.jpeg?ops=280_280&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="" width="280" height="280" src="https://img.huffingtonpost.com/asset/5ff5e7c1240000ed568ade1c.jpeg?ops=280_280"/></picture></div><div class="card__image__src card__image__src--secondary img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5ff5e7c1240000ed568ade1c.jpeg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5ff5e7c1240000ed568ade1c.jpeg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/do-hair-growth-loss-treatments-work_l_5ff5e299c5b6ef6b158278b8" data-ylk="g:a63db087-a917-379d-bae0-ca84f0d969df;itc:0;cpos:3;pos:2;elm:hdln"><h3 class="card__headline__text">Do All Those Trendy Hair Growth Treatments Actually Work?</h3></a></div></div></div></div></section></div><div data-rapid="marko-sec" id="zone-more-in-life"><section class="zone zone--more-in-life"><div class="zone__title"><h2 class="zone__title__text">MORE IN LIFE</h2></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Will The COVID-19 Vaccine Work On New Mutations Of The Virus?" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/will-covid-vaccine-work-mutations_l_6006f078c5b6df63a91a0e6e" data-ylk="g:b3879baf-f72c-3334-8878-4b374a94d721;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/6006f46d24000073000b7f7c.jpeg?cache=OhBNgQqpXV&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/6006f46d24000073000b7f7c.jpeg?cache=OhBNgQqpXV&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--coronavirus">CORONAVIRUS</div></div><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/will-covid-vaccine-work-mutations_l_6006f078c5b6df63a91a0e6e" data-ylk="g:b3879baf-f72c-3334-8878-4b374a94d721;itc:0;cpos:1;pos:2;elm:hdln"><h3 class="card__headline__text">Will The COVID-19 Vaccine Work On New Mutations Of The Virus?</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="How To Decode 10 Of The Most Common Phrases In Job Listings" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/how-to-decode-common-job-listing-phrases_l_6001d2f4c5b6ffcab96426d7" data-ylk="g:942c847d-2b30-30ff-a61f-c599eb86e797;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/6001dacd2600003300acf244.jpeg?cache=AjrohYq0Ja&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/6001dacd2600003300acf244.jpeg?cache=AjrohYq0Ja&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--work-life">Work/Life</div></div><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/how-to-decode-common-job-listing-phrases_l_6001d2f4c5b6ffcab96426d7" data-ylk="g:942c847d-2b30-30ff-a61f-c599eb86e797;itc:0;cpos:2;pos:2;elm:hdln"><h3 class="card__headline__text">How To Decode 10 Of The Most Common Phrases In Job Listings</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Should You Wear A Mask When Your Server Approaches Your Table?" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/mask-restaurants-when-servers-approach-table_l_60009addc5b6df63a91514a1" data-ylk="g:09f13344-390b-3432-8b6f-85efae20356c;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/60009bfa2800003d002c622a.jpeg?cache=ZN50xaCKW4&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/60009bfa2800003d002c622a.jpeg?cache=ZN50xaCKW4&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--coronavirus">CORONAVIRUS</div></div><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/mask-restaurants-when-servers-approach-table_l_60009addc5b6df63a91514a1" data-ylk="g:09f13344-390b-3432-8b6f-85efae20356c;itc:0;cpos:3;pos:2;elm:hdln"><h3 class="card__headline__text">Should You Wear A Mask When Your Server Approaches Your Table?</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="40 Funny Tweets That Sum Up Kid Logic" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/kid-logic-funny-tweets_l_5fb16b14c5b6b956698c38e1" data-ylk="g:25569bcf-db31-360f-bfb6-813c2f7d2436;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/60074f0d2500003300e23412.png?cache=eoMyxSikcj&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/60074f0d2500003300e23412.png?cache=eoMyxSikcj&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--parenting">Parenting</div></div><div class="card__headlines"><a class="card__headline" href="https://www.huffpost.com/entry/kid-logic-funny-tweets_l_5fb16b14c5b6b956698c38e1" data-ylk="g:25569bcf-db31-360f-bfb6-813c2f7d2436;itc:0;cpos:4;pos:2;elm:hdln"><h3 class="card__headline__text">40 Funny Tweets That Sum Up Kid Logic</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="4 Ways To Use Your Stimulus Check To Improve Your Credit Score" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/stimulus-check-improve-credit-score_l_60020c3bc5b62c0057bcfcf0" data-ylk="g:aa4129a9-ab96-395c-bf70-0508080bc6c7;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/600213db2500003300e231aa.jpeg?ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/600213db2500003300e231aa.jpeg?ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--coronavirus">CORONAVIRUS</div></div><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/stimulus-check-improve-credit-score_l_60020c3bc5b62c0057bcfcf0" data-ylk="g:aa4129a9-ab96-395c-bf70-0508080bc6c7;itc:0;cpos:5;pos:2;elm:hdln"><h3 class="card__headline__text">4 Ways To Use Your Stimulus Check To Improve Your Credit Score</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="The 10 Most Popular Shows On Netflix Right Now" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/most-popular-shows-night-stalker_l_60037834c5b697df1a062648" data-ylk="g:23f8befc-de00-3473-af3b-909d591bb051;itc:0;cpos:6;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/6005e4d92500003d00e23311.jpeg?cache=xFlclGsCHy&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/6005e4d92500003d00e23311.jpeg?cache=xFlclGsCHy&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--home--amp--living">Home &amp; Living</div></div><div class="card__headlines"><a class="card__headline" href="https://www.huffpost.com/entry/most-popular-shows-night-stalker_l_60037834c5b697df1a062648" data-ylk="g:23f8befc-de00-3473-af3b-909d591bb051;itc:0;cpos:6;pos:2;elm:hdln"><h3 class="card__headline__text">The 10 Most Popular Shows On Netflix Right Now</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="The 10 Most Popular Movies On Netflix Right Now" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/most-popular-movies-netflix-outside-the-wire_l_6003796ac5b697df1a062697" data-ylk="g:d032373c-389b-3d36-b5e3-f7251e21f1ff;itc:0;cpos:7;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/60037a7224000035000b7da1.jpeg?cache=hb3ieFCbmf&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/60037a7224000035000b7da1.jpeg?cache=hb3ieFCbmf&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--home---living">Home & Living</div></div><div class="card__headlines"><a class="card__headline" href="https://www.huffpost.com/entry/most-popular-movies-netflix-outside-the-wire_l_6003796ac5b697df1a062697" data-ylk="g:d032373c-389b-3d36-b5e3-f7251e21f1ff;itc:0;cpos:7;pos:2;elm:hdln"><h3 class="card__headline__text">The 10 Most Popular Movies On Netflix Right Now</h3></a></div></div></div><div class="card"><a class="card__image__link" aria-label="The Best Gifts From Latinx-Owned Brands To Give This Holiday Season" aria-hidden="true" tabindex="-1" href="https://www.huffpost.com/entry/gifts-from-latinx-owned-brands-businesses_l_5fc92609c5b6810771270463" data-ylk="g:103c3a1e-ab11-3a81-844d-d87e5666c16e;itc:0;cpos:8;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.54716981132076%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fc953542400003b0a9f9b22.jpeg?cache=JS1qYe83zU&amp;ops=424_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="424" height="244" src="https://img.huffingtonpost.com/asset/5fc953542400003b0a9f9b22.jpeg?cache=JS1qYe83zU&amp;ops=424_244"/></picture></div></div></a><div class="card__text"><div class="card__text__top"><div class="card__label card__label--top card__label--huffpost-finds">HUFFPOST FINDS</div></div><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffpost.com/entry/gifts-from-latinx-owned-brands-businesses_l_5fc92609c5b6810771270463" data-ylk="g:103c3a1e-ab11-3a81-844d-d87e5666c16e;itc:0;cpos:8;pos:2;elm:hdln"><h3 class="card__headline__text">The Best Gifts From Latinx-Owned Brands To Give This Holiday Season</h3></a></div></div></div></div></section></div><div data-rapid="marko-sec" class="js-newsletter-container" id="newsletter-bottom"><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="4767" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;59e501e8e4b02a215b321e59&quot;,&quot;cmId&quot;:&quot;13f1f1a3-3b7d-4ffd-86b2-938757abff30&quot;,&quot;cmName&quot;:&quot;US_LIFE_MAIN&quot;,&quot;epsilonId&quot;:&quot;13f1f1a3-3b7d-4ffd-86b2-938757abff30&quot;,&quot;epsilonName&quot;:&quot;US_LIFE_MAIN&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;name&quot;:&quot;The Good Life&quot;,&quot;description&quot;:&quot;No moon dust. No B.S. Just a completely essential daily guide to achieving the good life.&quot;,&quot;hub&quot;:true,&quot;appleHub&quot;:true,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;An essential daily guide to achieving the good life&quot;,&quot;description&quot;:&quot;Subscribe to our lifestyle email.&quot;,&quot;keywords&quot;:[{&quot;id&quot;:&quot;571e6f11e4b0f309baee2c6f&quot;,&quot;name&quot;:&quot;good life&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;good-life&quot;,&quot;transliterated&quot;:&quot;good-life&quot;},&quot;count&quot;:1,&quot;created&quot;:1527193145742},{&quot;id&quot;:&quot;54bdcefde4b066e7701b5d16&quot;,&quot;name&quot;:&quot;Wellness&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;wellness&quot;,&quot;transliterated&quot;:&quot;wellness&quot;},&quot;count&quot;:163,&quot;relegenceSubjectId&quot;:6329111,&quot;created&quot;:1489604615387},{&quot;id&quot;:&quot;55a53024e4b0ecec71bd0465&quot;,&quot;name&quot;:&quot;healthy living&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;healthy-living&quot;,&quot;transliterated&quot;:&quot;healthy-living&quot;},&quot;count&quot;:334,&quot;topicIdForRedirect&quot;:&quot;5a980aa5e4b0e6a523056cdb&quot;,&quot;relegenceSubjectId&quot;:6324154,&quot;created&quot;:1484839401640},{&quot;id&quot;:&quot;54bdcefce4b066e7701b5ce3&quot;,&quot;name&quot;:&quot;Living Well&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;living-well&quot;,&quot;transliterated&quot;:&quot;living-well&quot;},&quot;count&quot;:277,&quot;topicIdForRedirect&quot;:&quot;59249dade4b02d987b285531&quot;,&quot;created&quot;:1527193255901}],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e5041626000031009cd788.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:720,&quot;height&quot;:250}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;SUBSCRIBE&quot;,&quot;successTitle&quot;:&quot;Successfully Subscribed!&quot;,&quot;successDescription&quot;:&quot;Realness delivered to your inbox&quot;},&quot;moduleOverrides&quot;:{&quot;square&quot;:{&quot;name&quot;:&quot;Subscribe to The Good Life email.&quot;,&quot;description&quot;:&quot;A completely essential daily guide to achieving the good life.&quot;,&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e504971500002000da1b10.png&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;verticalOverrides&quot;:{}},&quot;subscribePageExtraWide&quot;:{&quot;name&quot;:&quot;Subscribe to The Good Life email.&quot;,&quot;description&quot;:&quot;A completely essential daily guide to achieving the good life.&quot;,&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e504971500002000da1b10.png&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;verticalOverrides&quot;:{}},&quot;inlineWideBackgroundImage&quot;:{&quot;name&quot;:&quot;Subscribe to The Good Life email.&quot;,&quot;description&quot;:&quot;A completely essential daily guide to achieving the good life.&quot;,&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;59e5041626000031009cd788.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;HuffPost&quot;,&quot;width&quot;:720,&quot;height&quot;:250},&quot;verticalOverrides&quot;:{&quot;divorce&quot;:{&quot;description&quot;:&quot;We’re basically your best friend... with better advice.&quot;},&quot;taste&quot;:{&quot;description&quot;:&quot;All the meal hacks and indulgent snacks. You’re welcome.&quot;},&quot;weddings&quot;:{&quot;description&quot;:&quot;We’re basically your best friend... with better advice.&quot;},&quot;worklife&quot;:{},&quot;travel&quot;:{},&quot;huffpost-home&quot;:{}}}},&quot;added&quot;:1508180456960,&quot;createdBy&quot;:{&quot;displayName&quot;:&quot;Maxim Ivanov&quot;,&quot;id&quot;:&quot;557703b9e4b09499c4202e02&quot;},&quot;updatedAt&quot;:1574795304041},&quot;isLoggedIn&quot;:false,&quot;source&quot;:&quot;Cambria Entry Page&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;us&quot;}"><section class="newsletter newsletter--initial newsletter--logged-out"><div class="newsletter__contents"><div class="newsletter__prompts "><div class="newsletter__info">Newsletter Sign Up</div><div class="newsletter__cta">An essential daily guide to achieving the good life</div><div class="newsletter__description">Subscribe to our lifestyle email.</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Enter your email address" placeholder="address@email.com" value=""/><input type="submit" class="newsletter__input__submit" aria-label="Subscribe" value="SUBSCRIBE" data-ylk="subsec:newsletter;itc:1"/><div class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Successfully Subscribed!</div><div class="newsletter__success__2">Realness delivered to your inbox</div><div class="newsletter__success__checkmark"><svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M20.8802625,10.013175 L12.8342625,18.019425 L9.8867625,15.032175 C9.5282625,14.63355 8.8907625,14.63355 8.4925125,15.032175 C8.0942625,15.390675 8.0942625,16.0278 8.4925125,16.42605 L12.1570125,20.130675 C12.3561375,20.289675 12.5950125,20.4093 12.8740125,20.4093 C13.1530125,20.4093 13.3918875,20.3298 13.5910125,20.130675 L22.3540125,11.407425 C22.7522625,11.048925 22.7522625,10.411425 22.3540125,10.013175 C21.9557625,9.614925 21.3182625,9.614925 20.8802625,10.013175" id="Fill-1" fill="#FFFFFF"></path></g></svg></div></div></div></section></div></div></div><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"></div><footer id="site-footer" class="site-footer life"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/news/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">NEWS</a><a href="/news/politics" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">POLITICS</a><a href="/entertainment/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">ENTERTAINMENT</a><a href="/life/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">LIFE</a><a href="/voices/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">COMMUNITIES</a><a href="/section/huffpost-personal" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">HUFFPOST PERSONAL</a><a href="/section/video" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:6">VIDEO</a><a href="/newsletters" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:7">NEWSLETTERS</a></div><div class="site-footer__links corp-links"><a href="/" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:0">HuffPost</a><a href="https://www.huffpost.com/static/about-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:1">About Us</a><a href="https://www.oath.com/brands/huffpost/" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:2">Advertise</a><a href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:3">About Our Ads</a><a href="https://www.huffpost.com/static/contact-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:4">Contact Us</a><a href="https://www.huffpost.com/syndication" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:5">RSS</a><a href="https://www.huffpost.com/static/faq" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:6">FAQ</a><a href="https://www.oath.com/careers/job-openings?q=&amp;jobDepartment=&amp;jobBrand=huff+post&amp;jobCity=" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:7">Careers</a><a href="https://www.huffpost.com/archive" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:8">Archive</a><a href="https://policies.oath.com/us/en/oath/terms/otos/index.html" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:9">User Agreement</a><a href="https://www.huffpost.com/static/comment-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:10">Comment Policy</a><a href="https://www.huffpost.com/topic/press-room" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:11">HuffPost Press Room</a><a href="https://policies.oath.com/us/en/oath/privacy/index.html" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:12">Privacy Policy</a><a id="ccpa-data" href="https://guce.huffpost.com/privacy-dashboard?locale=en-US">Privacy Dashboard<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt=""/></a></div></div><div class="site-footer__branding"><div class="site-footer__branding__copyright">Part of HuffPost Style &amp; Beauty. ©2021 Verizon Media. All rights reserved.</div><div class="site-footer__branding__legal">The Huffington Post</div></div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en-US","messages":{"AND":"and","BLOCKQUOTE":"“{quote}”","BREAKING_NEWS":"BREAKING NEWS","BROUGHT_TO_YOU_BY_HUFFPOST_FINDS":"Brought To You By Huffpost Finds","BY":"By","CANCEL":"Cancel","CLICK_TO_SUGGEST_A_CORRECTION":"Click to suggest a correction","CLOSE":"Close","CLOSE_EDITIONS_MENU":"Close editions menu","COLUMNIST":"Columnist","CONTENT_REMOVED":"Content Removed","CONTRIBUTOR":"Contributor","CONTRIBUTOR_DISCLAIMER":"This post was published on the now-closed HuffPost Contributor platform. Contributors control their own work and posted freely to our site. If you need to flag this entry as abusive, <a>send us an email.</a>","COPYRIGHT":"Part of {comscoreFooterText}. ©{year} Verizon Media. All rights reserved.","DEVELOPING":"DEVELOPING","EDITIONS_MENU_LABEL":"{editionName} Edition","EXCLUSIVE":"EXCLUSIVE","FIND_HUFFPOST_ARTICLES":"Find HuffPost Articles","FOLLOW_US":"Follow Us","FOLLOW_US_EXCLAMATION":"Follow us!","GOT_A_TIP":"Got a tip?","GOT_A_TIP_DESCRIPTION":"Do you have info to share with HuffPost reporters? <a>Here’s how.</a>","GUEST_WRITER":"Guest Writer","HOUSE":"House","INTERNAL_SERVER_ERROR":"Internal Server Error","LATEST_ELECTION_POLLS":"LATEST ELECTION POLLS","LATEST_IN":"Latest In","LIVE":"Live","LOAD_MORE_ARTICLES":"Load More Articles","MORE":"More","MORE_FROM_SECTION":"More {sectionName}","MORE_IN":"More In {section}","NEWSLETTER_SIGN_UP":"Newsletter Sign Up","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"address@email.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Enter your email address","NEWSLETTER_SIGNUP_SUBSCRIBE":"Subscribe","NEWSLETTER_SIGNUP_SUCCESS":"You have been successfully signed up.","NEWSLETTER_SIGNUP_THANKYOU":"Thanks!","NOT_FOUND":"Not Found","PAGE_NOT_FOUND":"Page not found!","PRESIDENT":"President","PRIVACY_POLICY":"Privacy Policy","REDESIGN_PROMO_DESCRIPTION":"At HuffPost, we report with empathy and put people at the heart of every story. <a>Learn more here.</a>","REDESIGN_PROMO_TITLE":"It's Personal","SEE_GALLERY":"See Gallery","SEE_MORE":"See More","SENATE":"Senate","SEND":"Send","SENDING":"Sending...","SPECIAL_REPORT":"SPECIAL REPORT","SUGGEST_A_CORRECTION":"Suggest a correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Your Email","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"What is the correction? Describe the error here.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"i.e. a name was wrong in a recent story...","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Your Name","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TAKE_ME_TO_THE_FRONT_PAGE":"TAKE ME TO THE FRONT PAGE","TERMS":"Terms","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {character} other {characters}} remaining","THE_BLOG":"The Blog","THIS_CONTENT_HAS_BEEN_REMOVED":"This content has been removed.","TOP_VIDEOS":"TOP VIDEOS","TRENDING":"Trending","TRUMPS_APPROVAL":"Trump's Approval","UPDATED":"Updated","VIEW_COMMENTS":"View Comments"}}</script><script src="https://cambria.assets.huffpost.com/life.327a717ac447d5d99846.js"></script><link rel="stylesheet" href="https://cambria.assets.huffpost.com/life.d6b8f2ffbdee6481185c.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://www.huffpost.com/entry/first-lady-style-inauguration_l_5fff442cc5b66f3f79639355","c5":"style","c6":"","c15":"","options":{"url_append":"comscorekw=style"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, function(uspData, uspSuccess) {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              console.log('[COMSCORE] cs_ucfr from vendorConsents');
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              console.log('[COMSCORE] cs_ucfr from USP');
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            if (window.COMSCORE) {
              window.COMSCORE.beacon(window.comscore_data);
            }
          });
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><div class="advertisement ad-mobileweb-bottom-floating"></div><script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559466.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1621685564716533'); // Edition specific
    fbq('track', "PageView");
    
    

    (function () {
      'use strict';
      document.addEventListener('DOMContentLoaded', function () {
        document.body.addEventListener('click', function(event) {
          fbq('track', "Click");
        });
      });
    })();
</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
    
</noscript>
<!-- End Facebook Pixel Code --><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared", $(".js-bottom-most-shared .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2", $(".js-bottom-trending .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7", $(".js-bottom-trending .card.recirc__item:eq(5)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      if ( "" ) {
        script.src = "";
      } else {
        script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      }
      script.onload = function() {
        console.log('yap.js loaded');
        console.log('adUnitCode', w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>
<script
    type="text/javascript">window.readmoGatewayUrl='https:\/\/readmo.yahoo.com\/v1\/recommends';
    (window.readmo = window.readmo || []).push({
        section: '31657dd3afeb41a28d0be0a0d9f6dc8e',
        container: '#readmo-31657dd3afeb41a28d0be0a0d9f6dc8e',
        infinite:  false,
        params:{  }
    });
    !(function(d){
        window.publisherUrl = 'https:\/\/huffpost.com';
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https:\/\/s.yimg.com\/dy\/ads\/readmo.js';
        d.body.appendChild(script);})(document);
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script></div></div></body></html>