<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"36240457","transactionName":"dApeRxcOWV5RFB1SA0QORFwVTlBcQBRbUxUYFlhcEg==","queueTime":1,"applicationTime":53,"agent":"","atts":"TEdFEV8aF1dQD0ZfCVlHChEQEhceFhVXVRJeCl4RX0NlXVgPRl8FREdNTg=="}</script>
<script type="text/javascript">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</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<meta content="false" name="oath:guce:product-eu">
<meta content="guce.huffpost.com" name="oath:guce:consent-host">
<meta content="en-US" name="oath:guce:locale">
<meta content="true" name="oath:guce:inline-consent">
<script async="true" src="https://s.yimg.com/oa/guce.js" type="text/javascript"></script>
<script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
<script id="gdpr-cmp-stub">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});
window.__cmp('init', { isOathFirstParty: true });
</script>
<script async src="https://s.yimg.com/oa/consent.js" type="text/javascript"></script>

<script>
  // critical desktop
  window.HP=window.HP||{},HP.modules=HP.modules||{},HP.functions=HP.functions||{},HP.elements=HP.elements||{},HP.params=HP.params||{},HP.modules.ads={banner:"",square:"",promotion:""},window.HP.functions.isEmpty=function(n){for(var t in n)if(n.hasOwnProperty(t))return!1;return!0},window.MW=HP,window.Mobileweb=HP.modules,function(n){var e=function(n,t){var e=new RegExp("[?&]"+t+"(=(.*?))?(&|$)","i"),r=n.match(e);if(r)return r[2]||""},t=function(n,t){return void 0!==e(n,t)};n.getQueryStringParameter=e,n.isQueryStringParameterPresent=t}(HP.functions),HP.modules.storage=function(){var n,t,e,r,i,o,a,s,u,d;return o=function(){try{var n="test";return(s=window.localStorage).setItem(n,"1"),s.removeItem(n),!0}catch(t){return!1}}(),d=function(n){if("string"!=typeof n)return undefined;try{return JSON.parse(n)}catch(t){return n||undefined}},u=function(n){return JSON.stringify(n)},a=function(){},o?(t=function(n,t){try{s.setItem(n,u(t))}catch(e){}},e=function(n){s.removeItem(n)},r=function(){s.clear()},i=function(n){return s.getItem(n)!==undefined},(n=function(n){return d(s.getItem(n))})("lastPurge")<=1430758101108&&(r(),t("lastPurge",Date.now()))):(n=t=e=r=a,i=function(){return!1}),{enabled:o,get:n,set:t,remove:e,clear:r,has:i}}(),function(){function a(n){var t="",e=window.location.href,r=window.HP.functions.getQueryStringParameter(window.location.href,"ab"),i=window.HP.functions.getQueryStringParameter(window.location.href,"g");return r===undefined||i===undefined||r!==n||-1===e.indexOf("staging")&&-1===e.indexOf("local")&&-1===e.indexOf("design")||f[r]&&f[r].variants[i]&&(t=i),t}function s(n,t){if(f[n]){var e=f[n].id,r=f[n].variants[t];r===undefined&&console.error("Could not find AB test variant for value",t),d(n,e,t,r)}else console.error("Could not find AB test",n)}function u(n){var t=Object.keys(f[n].variants),e=f[n].distribution;return e?r(t,e):t[Math.floor(Math.random()*t.length)]}function r(n,t){for(var e=0,r=Math.random(),i=0;i<n.length;i++)if(r<=(e=+(e+=t[i]).toFixed(2)))return n[i]}function e(n){if(localStorage.getItem("abTest-"+n))return JSON.parse(localStorage.getItem("abTest-"+n)).value}function i(n,t){g[n]=t;var e=localStorage["abTest-"+n];(void 0===e||e.date+w<Date.now())&&m.set("abTest-"+n,{value:t,date:Date.now()})}function o(n){var t=e(n);return t===undefined&&i(n,t=u(n)),t}function d(n,t,e,r){c.push([t,r].join(":")),l.push([n,e].join(":")),i(n,e),window.HP.devMode&&console.log("AB test",n,"set to",e)}var f={},c=[],l=[],m=window.HP.modules.storage,g={};window.HP.modules.AB={set:s,testMap:function(){return c},userGroupTestMap:function(){return Object.keys(f).map(function(n){var t=f[n].id,e=f[n].variants[o(n)];if(t!==undefined&&e!==undefined)return t+":"+e})},namedTestMap:function(){return l},registerTest:function(n,t,e,r){if(!((r=r||{}).platforms&&-1===r.platforms.indexOf(HP.params.device)||r.editions&&-1===r.editions.indexOf(HP.params.edition.id)))return f[n]={id:t,variants:e},r.distribution&&(f[n].distribution=r.distribution),f[n]},sample:function(n,t){if(!f[n])return undefined;var e=t;if(g[n])return g[n];var r=a(n);if(""!==r)e=r;else if(m.enabled||t===undefined){var i="abTest-"+n,o=m.get(i);e=o&&Date.now()<o.date+w?o.value:u(n)}return s(n,e),e},sampleAnonymous:function(n,t){var e="anonymous-"+n;if(g[e])return g[e];var r=t[Math.floor(Math.random()*t.length)];if(m.enabled){var i="abTest-"+e,o=m.get(i);o&&Date.now()<o.date+w&&(r=parseInt(o.value,10))}return d(e,n,r,r),r}};var w=6048e5,v=HP.modules.AB;HP.params&&HP.params.ab_config&&HP.params.ab_config.forEach(function(n){var e={},r=n.variant_ids.split(","),t=n.variant_distributions.split(",").map(function(n){return parseFloat(n)});n.variant_names.split(",").forEach(function(n,t){e[n]=parseInt(r[t])}),v.registerTest(n.name,parseInt(n.id),e,{distribution:t})})}(),function(){var n=window.HP.modules.AB;n.registerTest("appDownloadEntryInterstitial-2",1037,{firstToKnow:109,storiesThatMatter:110}),n.registerTest("appDownloadModalFrontAndroid2",1041,{hide:121,showEntertainmentVerticalImage:122},{distribution:[.85,.15]}),n.registerTest("appDownloadModalFrontiOS2",1042,{hide:124,showEntertainmentVerticalImage:125},{distribution:[.85,.15]}),n.registerTest("slideshowCard",1036,{control:106,overlay:107,grid:108}),n.registerTest("huffpostPlusMidEntryCta3",1049,{a:142,b:143,c:144})}();
</script>
<script src="https://s.yimg.com/ss/rapid3.js" type="text/javascript"></script>
<script>
  window.rapidConfig = {"spaceid":"1197803116","async_all_clicks":true,"tracked_mods":[],"nonanchor_track_class":"yr-track","accountGUID":null,"test_id":null,"rapid_noclick_resp":"yr-no-track","keys":{"st_sec":"us.hpmgpol","pt":"content","pct":"story","paid":"huffpost_us_3rd_party_674=hpo:5f10eeb3c5b6d14c3365452e","ver":"huffpostcms","p_sec":"politics-news","p_subsec":"politics","pstaid":"913c2ba8-d6ca-3473-ae48-815be5dfe5e7","layout":"default","pl4":"none","pl1":"none"}};
  (function(){
    var AB = window.HP.modules.AB;
    window.rapidConfig.keys['pl3'] = AB.testMap();
  }());
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>

<meta content="18468761129" property="fb:pages">
<meta content="56845382910" property="fb:pages">
<meta content="115699328440194" property="fb:pages">
<meta content="202163013203224" property="fb:pages">
<meta content="63096571313" property="fb:pages">
<meta content="217254191630265" property="fb:pages">
<meta content="70072372362" property="fb:pages">
<meta content="10018702564" property="fb:pages">
<meta content="159156871082" property="fb:pages">
<meta content="218821728150273" property="fb:pages">
<meta content="215547491837032" property="fb:pages">
<meta content="271573749521209" property="fb:pages">
<meta content="256004367748633" property="fb:pages">
<meta content="565494996987624" property="fb:pages">
<meta content="328537730839840" property="fb:pages">
<meta content="335527613514005" property="fb:pages">
<meta content="928754893893780" property="fb:pages">
<meta content="1254930621269234" property="fb:pages">
<meta content="1242860892501019" property="fb:pages">
<meta content="131149920304237" property="fb:pages">
<meta content="70242384902" property="fb:pages">
<meta content="max-image-preview:large" name="robots">

<title>Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate | HuffPost</title>
<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0" name="viewport">
<meta content="The state asks a judge to overturn Mayor Keisha Lance Bottoms’ orders that are more restrictive than Governor Brian Kemp’s, block her from issuing any mo..." name="description">
<meta content="Politics,Brian Kemp,Politics and Government,Coronavirus,executive order,Keisha Lance Bottoms,local government" name="keywords">
<meta content="Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate" property="og:title">
<meta content="article" property="og:type">
<meta content="https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&amp;ops=1778_1000" property="og:image">
<meta content="https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&amp;ops=1778_1000" property="og:image:url">
<meta content="image/jpeg" property="og:image:type">
<meta content="1778" property="og:image:width">
<meta content="1000" property="og:image:height">
<meta content="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" property="og:url">
<meta content="HuffPost" property="og:site_name">
<meta content="en_US" property="og:locale">
<meta content="The state asks a judge to overturn Mayor Keisha Lance Bottoms’ orders that are more restrictive than Governor Brian Kemp’s, block her from issuing any mo..." property="og:description">
<meta content="Politics,Brian Kemp,Politics and Government,Coronavirus,executive order,Keisha Lance Bottoms,local government" property="article:tag">
<meta content="Politics" property="article:section">
<meta content="summary_large_image" name="twitter:card">
<meta content="@HuffPostPol" name="twitter:site">
<meta content="Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate" property="twitter:title">
<meta content="https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&amp;ops=1778_1000" property="twitter:image">
<meta content="1778" property="twitter:image:width">
<meta content="1000" property="twitter:image:height">
<meta content="The state asks a judge to overturn Mayor Keisha Lance Bottoms’ orders that are more restrictive than Governor Brian Kemp’s, block her from issuing any mo..." property="twitter:description">
<meta content="2020-07-16 20:37:48 -0400" property="article:published_time">
<meta content="2020-07-16 20:37:48 -0400" property="article:modified_time">
<meta content="huffpostnews:///?editionID=us&amp;entryID=us_5f10eeb3c5b6d14c3365452e" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="HuffPost" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=us&amp;entryID=us_5f10eeb3c5b6d14c3365452e" rel="alternate">

<meta content="46744042133" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml">
<link rel="shortcut icon" type="image/x-icon" href="https://s.m.huffpost.com/assets/favicon-2020e123c064086aad150fe909c53771f862d7c76cd62f6146e81d533845fd7d.ico" />
<link href="//m.huffpost.com/us/entry/us_5f10eeb3c5b6d14c3365452e" media="handheld" rel="alternate">
<link href="//m.huffpost.com/us/entry/us_5f10eeb3c5b6d14c3365452e" media="only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" rel="canonical">
<link href="https://m.huffpost.com/us/entry/us_5f10eeb3c5b6d14c3365452e/amp" rel="amphtml">
<style>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</style>
<link href="https://fonts.googleapis.com/css?family=Montserrat:700,800,800i" rel="stylesheet">
<script>
  (function(){
    window.HP || (window.HP = {});
    HP.params = {"device":"desktop","edition":{"id":"us"},"ab_config":[{"name":"homepageSplash","id":1008,"variant_names":"control,splash","variant_ids":"26,27","variant_distributions":"0.5,0.5"},{"name":"outstreamStyle","id":1002,"variant_names":"control,enabled","variant_ids":"11,12","variant_distributions":"0.75,0.25"},{"name":"outstreamParents","id":1001,"variant_names":"control,enabled","variant_ids":"9,10","variant_distributions":"0.75,0.25"},{"name":"outstreamPolitics","id":1000,"variant_names":"control,enabled","variant_ids":"7,8","variant_distributions":"0.75,0.25"},{"name":"videoBelowSplash100Percent","id":92,"variant_names":"video","variant_ids":"138","variant_distributions":"1.0"},{"name":"vidibleOnHomepage2","id":91,"variant_names":"noVideo,autoPlayWithoutSound","variant_ids":"136,137","variant_distributions":"0.8,0.2"},{"name":"mfp1829","id":1010,"variant_names":"embed,embedFlip,autoPlayWithoutSound","variant_ids":"31,32,33","variant_distributions":"0.4,0.4,0.2"}],"staging":false};
  
    var userGuid = '{{__HP-USER-GUID__}}'.replace(/\{\{__HP[-]USER[-]GUID__\}\}/, '');
    var userEmail = '{{__HP-USER-EMAIL__}}'.replace(/\{\{__HP[-]USER[-]EMAIL__\}\}/, '');
    var userRoles = '{{__HP-USER-ROLES__}}'.replace(/\{\{__HP[-]USER[-]ROLES__\}\}/, '');
    var csrfToken = '{{__HP-CSRF-TOKEN__}}'.replace(/\{\{__HP[-]CSRF[-]TOKEN__\}\}/, '');
    HP.params.userGuid = userGuid ? userGuid : null;
    HP.params.userEmail = userEmail ? userEmail : null;
    HP.params.csrfToken = csrfToken ? csrfToken : null;
    HP.params.userRoles = userRoles && userRoles.length ? userRoles.split(',') : [];
  }());
</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-00413bf3c406df7a1c9b6218d92f311ced4bc12564bede72e457e7963bf16f44.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 1000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-8436d7ce85f4132d9836303fd5f328b5132418284edeaa238f9d6a54bf8a767c.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>

<script type="application/ld+json">
{"@type":"NewsArticle","articleSection":"Politics","speakable":{"@type":"SpeakableSpecification","cssSelector":[".headline__title",".headline__subtitle",".js-entry-text"]},"@context":"http://schema.org","dateCreated":"2020-07-17T00:37:48Z","datePublished":"2020-07-17T00:37:48Z","dateModified":"2020-07-17T00:37:48Z","author":{"@type":"Organization","name":"AP"},"creator":{"@type":"Organization","name":"AP"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"description":"The state asks a judge to overturn Mayor Keisha Lance Bottoms’ orders that are more restrictive than Governor Brian Kemp’s, block her from issuing any mo...","keywords":["politics","brian-kemp","politics-and-government","coronavirus","executive-order","keisha-lance-bottoms","local-government","@coronavirus_label_us","@chubwidget","@uuid_f5fc07df-52fd-3da7-86fe-fa0f42cc5fce","@AP","@team_us_huffpost_now","type: news"],"inLanguage":"en_US","thumbnailUrl":"https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&ops=200_150","url":"https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e","headline":"Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&ops=1778_1000","width":1778,"height":1000},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e"}}

</script>
<!--__HP-SPOT-SCHEMA__-->

<script>
  window.__logAtwola = "https://ads-debug.huffpost.com:4443";
</script>
<!-- Ad Header -->
<style type="text/css">
.pg-placeholder.active {
  border-width: 2px 0;
  border-style: solid;
  border-color: #171d67;
  padding: 20px 0;
}
</style>
<script type="text/javascript">
waitForGlobal(function(){
  var div = document.getElementById("entry-footer");
  return !!div;
}, function() {
  var isLife = document.body.className.match(/life/) !== null;
  var placeholder = document.createElement('div');
  var hideCallback = function() {
    console.log('[PG] no campaign match');
  };
  var showCallback;
  var nodes;
  placeholder.className = "pg-placeholder";
  placeholder.setAttribute('id', 'public-good-placeholder');
  if ( isLife ) {
    nodes = document.querySelectorAll(".js-main-content-list div.cli");
    showCallback = function() {
      console.log('[PG] callback on Life article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-content section.newsletter");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  } else {
    nodes = document.querySelectorAll(".js-entry-text div.content-list-component");
    callback = function() {
      console.log('[PG] callback on News article');
      document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
      //var div = document.querySelector("section.js-entry-inline-subscription-module");
      //div.innerHTML = "";
      //document.getElementById('public-good-placeholder').className = 'pg-placeholder active';
    };
  }
  var position = "mid";
  var targetDiv;
  if ( position === 'mid' ) {
    targetDiv = nodes[5];
  } else if ( position === 'bottom' ) {
    targetDiv = nodes[nodes.length - 1];
  }
  if ( !targetDiv || !targetDiv.parentNode ) {
    console.log('[PG] could not find CLI at position \'mid\'');
  } else {
    targetDiv.parentNode.insertBefore(placeholder, targetDiv.nextSibling);
    var pgmOptions = {
      partnerId: "verizon-huffpost",
      onShow: function() {
        console.log('PG: show callback fired');
        showCallback();
      },
      onHide: function() {
        console.log('PG: hide callback fired');
        hideCallback();
      }
    };
    var script = document.createElement('script');
    script.async = true;
    script.onload = function() {
      pgmApi.create(document.getElementById("public-good-placeholder"), pgmOptions);
    };
    script.src = "https://assets.publicgood.com/pgm/v1/pgm-api.js";
    console.log('[PG] loading PG scripts, position ' + position);
    document.head.appendChild(script);
  }
});
</script>
<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  original: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div, originalHtml) {
    this.remove[code] = div;
    this.original[code] = originalHtml;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            console.log(_this.remove[i]);
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length ) {
        if ( _this.cleanupCount < 50 ) {
          _this.cleanup();
        } else if ( _this.cleanupCount >= 50 ) {
          _this.restoreOriginals();
        }
      }
    }, 100);
  },
  restoreOriginals: function() {
    console.log("restoring");
    console.log(this.remove);
    console.log(this.original);
    for ( var i in this.remove ) {
      if ( this.remove.hasOwnProperty(i) ) {
        var $original = $(this.original[i]);
        $original.insertBefore("#" + this.remove[i]);
        window.jQuery("#" + this.remove[i]).remove();
      }
    }
  }
};
</script>
<script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvcategory=politics;kvpagetype=atf:bpage:news:wirepartner;kventryid=5f10eeb3c5b6d14c3365452e;kvpubmarket=us;kvcmsid=hpo:5f10eeb3c5b6d14c3365452e;kveditags=politics:brian-kemp:@chubwidget:politics-and-government:@uuid_f5fc07df-52fd-3da7-86fe-fa0f42cc5fce:coronavirus:executive-order:keisha-lance-bottoms:@coronavirus_label_us:@wire_partner_ap:local-government:@ap;kvpublisher=huffpost;kvvert=politics;kvblogger=celeste-lavin"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapper.js" async></script>
<script type="text/javascript">

  
  
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<script type="text/javascript">
var hpUACLogger = (function(w){
  try {
    function _q(key) { var str = w.location.search; return decodeURIComponent(str.replace(new RegExp("^(?:.*[&\\?]" + encodeURIComponent(key).replace(/[\.\+\*]/g, "\\$&") + "(?:\\=([^&]*))?)?.*$", "i"), "$1")).replace(/(^\s+|\s+$)/g, "") || null; }
    var prefix = '[UAC] > ';
    var qkey = 'debugUAC';
    var debugEnabled = _q(qkey) == 1;
    var cs = { errors: [], logs: [], debugs: [] };
    function _f(m) { return cs[m] || []; }
    function _d(m, c) { if (debugEnabled) { m = prefix + m; if (c === true) { cs.debugs.push(m); } return w.console && w.console.debug(m); } }
    function _l(m, c) { m = prefix + m; if (c === true) { cs.logs.push(m); } return w.console && w.console.log(m); }
    function _e(m, c) { m = prefix + m; if (c === true) { cs.errors.push(m); } return w.console && w.console.error(m); }
    return { fetch: _f, debug: _d, log: _l, error: _e, debugEnabled: debugEnabled };
  } catch (err) {
    function _t(){ return; }
    return { fetch: _t, debug: _t, log: _t, error: _t, debugEnabled: false };
  }
})(window);
</script>
<meta name="taboola.category" content="politics" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("below-entry-desktop");
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
</head>
<body class="sticky-top-nav-only desktop b-page department--politics-news section--politics standard" data-locale="en_US">
<div class="body-wrap">
<div id="recaptcha-container"></div>

<div class="advertisement asset_inserts" data-placement="asset_inserts" data-yaft-module="huffpost-asset_inserts">
<script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script>
</div>


<div class="advertisement top_1x1" data-placement="top_1x1" data-yaft-module="huffpost-top_1x1">
<script type="text/javascript">
var getStartTime = function getStartTime() {
  if (performance && performance.timing) {
    var e = performance.timing.domLoading;
    if (!isNaN(e) && e > 0) return e;
  }
  return null;
};
function getTimeDelta() {
  var e = getStartTime();
  if (e && e >= 0 && !isNaN(e)) {
    var t = Date.now() - e;
    return isNaN(t) || t < 0 || t > Number.MAX_SAFE_INTEGER ? null : t;
  }
  return null;
}
function generateEventData(type) {
  return JSON.stringify({
    url: window.location.href,
    time_delta: getTimeDelta(),
    type: type,
  });
}
var url = "https://direct-events-collector.spot.im/api/v2/events?stream_name=beacon";
var embedEvent = generateEventData("load");
xhr = new XMLHttpRequest();
xhr.addEventListener("readystatechange", function () {
  4 === this.readyState && console.log(this.responseText);
}),
xhr.open("POST", url),
xhr.send(embedEvent);
function sendUnloadEvent() {
  if ("sendBeacon" in navigator) {
    var bounceEvent = generateEventData("bounce");
    navigator.sendBeacon(url, bounceEvent);
  }
}
window.addEventListener("unload", sendUnloadEvent);
console.log('[SPOT.IM] launching perf tracker');
</script>
<img  height="1" width="1" style="display:none" src="https://t.cdnopw.com/b.gif" />
</div>


<div class="main">

<!-- Header -->

<div class="left-nav yr-left-nav" role="menu">
<div class="left-nav__body">
<div class="left-nav__top">
<button aria-label="Close Menu" class="left-nav__close yr-track yr-close-hamburger"></button>
<button aria-expanded="false" class="left-nav__editions-menu__toggle js-edition-toggle yr-editions-button yr-track">US Edition</button>
<div class="left-nav__editions-menu js-editions-menu">

<div class="editions-menu editions-menu--leftnav js-editions-menu yr-editions-menu">
<div class="editions-menu__list">
<div class="editions-menu__list__item current">U.S.</div>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Canada" href="https://www.huffingtonpost.ca?country=CA">Canada</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="U.K." href="https://www.huffingtonpost.co.uk?country=UK">U.K.</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Australia" href="https://www.huffingtonpost.com.au?country=AU">Australia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Brazil" href="https://www.huffpostbrasil.com?country=BR">Brazil</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="España" href="https://www.huffingtonpost.es?country=ES">España</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="France" href="https://www.huffingtonpost.fr?country=FR">France</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Ελλάδα (Greece)" href="https://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="India" href="https://www.huffingtonpost.in?country=IN">India</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Italia" href="https://www.huffingtonpost.it?country=IT">Italia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="日本 (Japan)" href="https://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="한국 (Korea)" href="https://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Quebec" href="https://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</div>
</div>

<div aria-label="Close editions menu" class="left-nav__editions-menu__close js-edition-toggle yr-editions-close-button yr-track" role="button">CLOSE</div>
</div>
</div>
<div class="left-nav__search js-search-container">
<form class="left-nav__search__form" action="https://search.huffpost.com/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input aria-label="Search HuffPost" class="left-nav__search-glass" type="submit" value="search">
<input type="text" name="p" id="left-nav-search-input" placeholder="Search HuffPost" class="left-nav__search__form__input" autocomplete="off" aria-label="Enter Search Text" />
</form></div>
<div class="left-nav__menu">
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Coronavirus" data-subsec="coronavirus" href="https://www.huffpost.com/feature/coronavirus" target="_self">Coronavirus</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="News" data-subsec="news" href="https://www.huffpost.com/news/" target="_self">News</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="U.S. News" data-subsec="news" href="https://www.huffpost.com/section/us-news" target="_self">U.S. News</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="World News" data-subsec="news" href="https://www.huffpost.com/section/world-news" target="_self">World News</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Business" data-subsec="news" href="https://www.huffpost.com/impact/business" target="_self">Business</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Environment" data-subsec="news" href="https://www.huffpost.com/impact/green" target="_self">Environment</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Health" data-subsec="news" href="https://www.huffpost.com/section/health" target="_self">Health</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Social Justice" data-subsec="news" href="https://www.huffpost.com/impact/topic/social-justice" target="_self">Social Justice</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Politics" data-subsec="politics" href="https://www.huffpost.com/news/politics" target="_self">Politics</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Congress" data-subsec="politics" href="https://www.huffpost.com/news/topic/us-congress" target="_self">Congress</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Donald Trump" data-subsec="politics" href="https://www.huffpost.com/news/topic/donald-trump" target="_self">Donald Trump</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="2020 Election Tracker" data-subsec="politics" href="https://www.huffpost.com/elections" target="_self">2020 Election Tracker</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Extremism" data-subsec="politics" href="https://www.huffpost.com/news/topic/extremism" target="_self">Extremism</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Entertainment" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/" target="_self">Entertainment</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Culture &amp; Arts" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/arts" target="_self">Culture &amp; Arts</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Media" data-subsec="entertainment" href="https://www.huffpost.com/news/media" target="_self">Media</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Celebrity" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/celebrity" target="_self">Celebrity</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="TV &amp; Film" data-subsec="entertainment" href="https://www.huffpost.com/entertainment/tv" target="_self">TV &amp; Film</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Life" data-subsec="life" href="https://www.huffpost.com/life/" target="_self">Life</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Style &amp; Beauty" data-subsec="life" href="https://www.huffpost.com/life/style" target="_self">Style &amp; Beauty</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Food &amp; Drink" data-subsec="life" href="https://www.huffpost.com/life/taste" target="_self">Food &amp; Drink</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Parenting" data-subsec="life" href="https://www.huffpost.com/life/parents" target="_self">Parenting</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Travel" data-subsec="life" href="https://www.huffpost.com/life/travel" target="_self">Travel</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Finds" data-subsec="life" href="https://www.huffpost.com/life/topic/finds" target="_self">Finds</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Wellness" data-subsec="life" href="https://www.huffpost.com/life/healthy-living" target="_self">Wellness</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Relationships" data-subsec="life" href="https://www.huffpost.com/life/relationships" target="_self">Relationships</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Money" data-subsec="life" href="https://www.huffpost.com/life/money" target="_self">Money</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Home &amp; Living" data-subsec="life" href="https://www.huffpost.com/life/huffpost-home" target="_self">Home &amp; Living</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Work/Life" data-subsec="life" href="https://www.huffpost.com/life/worklife" target="_self">Work/Life</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Communities" data-subsec="communities" href="https://www.huffpost.com/voices/" target="_self">Communities</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Queer Voices" data-subsec="communities" href="https://www.huffpost.com/voices/queer-voices" target="_self">Queer Voices</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Women" data-subsec="communities" href="https://www.huffpost.com/voices/women" target="_self">Women</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Black Voices" data-subsec="communities" href="https://www.huffpost.com/voices/black-voices" target="_self">Black Voices</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Latino Voices" data-subsec="communities" href="https://www.huffpost.com/voices/latino-voices" target="_self">Latino Voices</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Asian Voices" data-subsec="communities" href="https://www.huffpost.com/voices/asian-voices" target="_self">Asian Voices</a>
</div>
<div class="left-nav__menu__group">
<span class="left-nav__menu__item left-nav__menu__item--heading">Special Projects</span>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="In This Together" data-subsec="special-projects" href="https://www.huffpost.com/life/topic/in-this-together" target="_self">In This Together</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Pride 2020" data-subsec="special-projects" href="https://www.huffpost.com/voices/topic/pride-2020" target="_self">Pride 2020</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Work In Progress" data-subsec="special-projects" href="https://www.huffpost.com/impact/topic/impact-business" target="_self">Work In Progress</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Impact: This New World" data-subsec="special-projects" href="https://www.huffpost.com/impact/topic/this-new-world" target="_self">Impact: This New World</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Highline" data-subsec="special-projects" href="https://highline.huffingtonpost.com/" target="_blank">Highline</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Listen to America" data-subsec="special-projects" href="https://www.huffpost.com/feature/listen-to-america" target="_self">Listen to America</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Podcasts" data-subsec="special-projects" href="https://www.huffpost.com/entertainment/topic/podcasts" target="_self">Podcasts</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="HuffPost Personal" data-subsec="huffpost-personal" href="https://www.huffpost.com/section/huffpost-personal" target="_self">HuffPost Personal</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Video" data-subsec="video" href="https://www.huffpost.com/section/video" target="_self">Video</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Horoscopes" data-subsec="horoscopes" href="https://www.huffpost.com/horoscopes" target="_self">Horoscopes</a>
<span class="grid-placeholder"></span>
</div>
<div class="left-nav__menu__group">
<span class="left-nav__menu__item left-nav__menu__item--heading">From Our Partners</span>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Women&#39;s Work" data-subsec="womenswork" href="https://www.huffpost.com/feature/womenswork" target="_self">Women&#39;s Work</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="What&#39;s Working: Purpose + Profit" data-subsec="from-our-partners" href="https://www.huffpost.com/impact/topic/purpose-profit" target="_self">What&#39;s Working: Purpose + Profit</a>
</div>
<div class="left-nav__menu__group">
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Newsletters" data-subsec="newsletters" href="https://www.huffpost.com/newsletters" target="_self">Newsletters</a>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading yr-news-nav-link" data-name="Coupons" data-subsec="coupons" href="https://coupons.huffpost.com" target="_blank">Coupons</a>
<span class="grid-placeholder"></span>
</div>
<div class="left-nav__menu__group">
<span class="left-nav__menu__item left-nav__menu__item--heading">International</span>
<span class="grid-placeholder"></span>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Australia" data-subsec="international" href="https://www.huffingtonpost.com.au/" target="_self">Australia</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Brazil" data-subsec="international" href="https://www.huffpostbrasil.com/" target="_self">Brazil</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Canada" data-subsec="international" href="https://www.huffingtonpost.ca/" target="_self">Canada</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="España" data-subsec="international" href="https://www.huffingtonpost.es" target="_self">España</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="France" data-subsec="international" href="https://www.huffingtonpost.fr" target="_self">France</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Ελλάδα (Greece)" data-subsec="international" href="https://www.huffingtonpost.gr" target="_self">Ελλάδα (Greece)</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="India" data-subsec="international" href="https://www.huffingtonpost.in" target="_self">India</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Italia" data-subsec="international" href="https://www.huffingtonpost.it" target="_self">Italia</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="日本 (Japan)" data-subsec="international" href="https://www.huffingtonpost.jp" target="_self">日本 (Japan)</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="한국 (Korea)" data-subsec="international" href="https://www.huffingtonpost.kr" target="_self">한국 (Korea)</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="Quebec" data-subsec="international" href="https://quebec.huffingtonpost.ca" target="_self">Quebec</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="U.K." data-subsec="international" href="https://www.huffingtonpost.co.uk/" target="_self">U.K.</a>
<a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link yr-news-nav-link" data-name="U.S." data-subsec="international" href="https://www.huffpost.com/" target="_self">U.S.</a>
</div>
</div>
<div class="left-nav__social">
<div class="social-buttons__title">Follow us</div>
<div class="social-buttons__icons">
<a class="social-buttons__icons__item social-buttons__icons__item--facebook yr-follow-item" data-button-name="facebook" href="https://facebook.com/HuffPost" target="_blank"></a>
<a class="social-buttons__icons__item social-buttons__icons__item--twitter yr-follow-item" data-button-name="twitter" href="https://twitter.com/HuffPost" target="_blank"></a>
<a class="social-buttons__icons__item social-buttons__icons__item--instagram yr-follow-item" data-button-name="instagram" href="https://instagram.com/HuffPost" target="_blank"></a>
</div>
</div>
<div class="left-nav__footer-links">
<a class="left-nav__footer__link" href="https://www.verizonmedia.com/policies/us/en/verizonmedia/terms/otos/index.html">Terms</a>
<span class="left-nav__footer-links__divider">|</span>
<a class="left-nav__footer__link" href="https://www.verizonmedia.com/policies/us/en/verizonmedia/privacy/index.html">Privacy Policy</a>
</div>
<div class="left-nav__copyright">
Part of HuffPost Politics. ©2020 Verizon Media. All rights reserved.
</div>
</div>
</div>


<div class="breaking-news-banner js-breaking-news-banner yr-breaking-news">
<div class="breaking-news-banner__fixed">BREAKING NEWS</div>
<a class="breaking-news-banner__text js-breaking-news-banner-text yr-breaking-news-link"></a>
<div class="breaking-news-banner__close js-breaking-news-banner-close yr-close yr-track"></div>
</div>

<div class="desktop-alerts-signup js-desktop-alerts-signup yr-desktop-alert-signup hidden">
<div class="desktop-alert-signup__inner">
<div class="desktop-alerts-center">
<div class="desktop-alerts-bell js-desktop-alerts-bell"></div>
<div class="desktop-alerts-banner-text js-desktop-alerts-banner-text">Tap here to turn on desktop notifications to get the news sent straight to you.</div>
</div>
<div class="desktop-alerts-close js-desktop-alerts-banner-close yr-close yr-track"></div>
</div>
</div>
<header class="header js-header " data-yaft-module="huffpost-top-nav">
<div class="header__content yr-masthead">
<div class="header__content-left js-header-content-left">
<div class="header__hamburger js-hamburger-button-container">
<button class="header__hamburger-link yr-hamburger-button yr-track js-hamburger-link"></button>
</div>
<div class="header__search js-search-container">
<button aria-label="Search HuffPost" class="header__search-glass-button js-search-button">
<span>Open Search</span>
</button>
<form id="header-search-form" action="https://search.huffpost.com/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="header__search-glass" type="submit" value="search">
<input type="text" name="p" id="header-search-input" placeholder="Search HuffPost" class="header__search-input" autocomplete="off" aria-label="Enter Search Text" />
<div class="search-results" id="header-search-results"></div>
</form></div>
</div>
<div class="header__logo">
<a class="logo yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="header__logo__img" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="header__content-right">
<hp-replace class="header__profile" id="global-header-profile-block">
<a class="header__profile__circle yr-modal-profile-circle-logged-out" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fgeorgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e"></a>
<a class="header__profile__log-in yr-modal-login" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fgeorgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e">Log In</a>
<a class="header__profile__subscription-button" href="https://www.huffpost.com/subscribe?ncid=huffpost_globaldesk_ct6htebthyu">Join HuffPost Plus</a>
<script type="text/template">
<a class="header__profile__subscription-button {{__HP-SUBSCRIPTION-BUTTON-CLASSES__}}" href="https://www.huffpost.com/subscribe?ncid=huffpost_globaldesk_ct6htebthyu">Join HuffPost Plus</a>
<a aria-label="Profile" class="header__profile__image-link yr-modal-profile-circle-logged-in" href="https://www.huffpost.com/member">
<img class="header__profile__image" src="{{__HP-USER-PROFILE-IMAGE-URL__}}">
</a>
</script>
</hp-replace>
</div>
</div>
</header>



<nav class="subnav js-subnav yr-subnav subnav--entry" id="nav">
<div class="subnav__content">
<div class="subnav__left">
<div class="subnav__hamburger js-hamburger-button-container">
<button class="subnav__hamburger-link yr-hamburger-button yr-track js-hamburger-link"></button>
</div>
<a class="subnav__logo__link" href="https://www.huffpost.com">
<img alt="HuffPost" class="subnav__logo--big js-non-entry-sticky" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<img alt="HuffPost" class="subnav__logo--small" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
</div>
<div class="nav-sticky__entry js-nav-entry hidden">
<div class="nav-sticky__item nav-sticky__title">Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="js-sharebar share-bar share-bar--nav-sticky" data-mobilepath="/us/entry/5f10eeb3c5b6d14c3365452e" data-sharingimage="https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&amp;ops=1778_1000" data-sharingtitle="Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Kemp+on+Wednesday+clarified+his+executive+orders+to+expressly+block+Atlanta+and+at+least+14+other+local+governments+across+the+state+from+requiring+people+to+wear+face+coverings." data-sharingurl="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" data-yaft-module="">
<ul class="share-bar__list yr-share">
<li class="bookmark share-bar__item" data-share-name="bookmark" data-type="bookmark">
<a aria-label="Share on bookmark" class="bookmark js-bookmark-button yr-no-track share-bar__item-link yr-share-item" data-share-name="bookmark" href="javascript:void(0);" role="button" target="_self"></a>
</li>

<li class="facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a aria-label="Share on facebook" class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" href="https://facebook.com/share.php?u=https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" role="button" target="_blank"></a>
</li>

<li class="share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a aria-label="Share on twitter" class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" href="https://twitter.com/share?text=Kemp+on+Wednesday+clarified+his+executive+orders+to+expressly+block+Atlanta+and+at+least+14+other+local+governments+across+the+state+from+requiring+people+to+wear+face+coverings.&amp;url=https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e&amp;via=HuffPostPol&amp;hashtags=" role="button" target="_blank"></a>
</li>

<li class="email share-bar__item" data-share-name="email" data-type="email">
<a aria-label="Email this article" class="email share-bar__item-link yr-share-item" data-share-name="email" href="mailto:?subject=Georgia%20Governor%20Sues%20Atlanta%20Mayor%20To%20Block%20Citywide%20Mask%20Mandate&amp;body=Article: https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" role="button"></a>
</li>

<div class="share-bar__item js-sharebar-comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
</div>
</ul>
</div>

</div>
</div>
<div class="subnav__items js-subnav-items js-non-entry-sticky">
<a class="subnav__item yr-subnav-link" href="/news/">NEWS</a>
<a class="subnav__item yr-subnav-link" href="https://www.huffpost.com/feature/coronavirus">CORONAVIRUS</a>
<a class="subnav__item subnav__item--current yr-subnav-link" href="/news/politics">POLITICS</a>
<a class="subnav__item yr-subnav-link" href="/elections">2020 ELECTIONS</a>
<a class="subnav__item yr-subnav-link" href="/entertainment/">ENTERTAINMENT</a>
<a class="subnav__item yr-subnav-link" href="/life/">LIFE</a>
<a class="subnav__item yr-subnav-link" href="/section/huffpost-personal">PERSONAL</a>
<a class="subnav__item yr-subnav-link" href="/section/video">VIDEO</a>
<a class="subnav__item yr-subnav-link" href="/life/topic/finds">SHOPPING</a>
</div>

<div class="editions-menu js-editions-menu yr-editions-menu">
<div class="editions-menu__list">
<div class="editions-menu__list__item current">U.S.</div>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Canada" href="https://www.huffingtonpost.ca?country=CA">Canada</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="U.K." href="https://www.huffingtonpost.co.uk?country=UK">U.K.</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Australia" href="https://www.huffingtonpost.com.au?country=AU">Australia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Brazil" href="https://www.huffpostbrasil.com?country=BR">Brazil</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="España" href="https://www.huffingtonpost.es?country=ES">España</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="France" href="https://www.huffingtonpost.fr?country=FR">France</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Ελλάδα (Greece)" href="https://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="India" href="https://www.huffingtonpost.in?country=IN">India</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Italia" href="https://www.huffingtonpost.it?country=IT">Italia</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="日本 (Japan)" href="https://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="한국 (Korea)" href="https://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
<a class="editions-menu__list__item yr-edition-item yr-track" data-edition="Quebec" href="https://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</div>
</div>

<button aria-expanded="false" class="subnav__editions-menu__toggle closed js-edition-toggle yr-editions-button yr-track js-non-entry-sticky">U.S. Edition</button>
</div>
</nav>

<div class="header__placeholder js-header-placeholder"></div>
<div class="leaderboard-flex-placeholder"></div>

<div class="advertisement leaderboard_flex" data-placement="leaderboard_flex" data-yaft-module="huffpost-leaderboard_flex">
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var spotLogParts = {};
  function getSpotLog(o){ try { if (hpUACLogger.debugEnabled) { var r = []; for (var k in o) { if (o.hasOwnProperty(k)) { r.push(k + ': ' + o[k]); } } return r.join(', '); } else { return ''; } } catch(err) { return ''; } }

  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93318099';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          spotLogParts['MN'] = adId;
          spotLogParts['Placement'] = 'leaderboard_flex';

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          var args = ['lb', 'lb'
          ];

          
          

          
          spotLogParts['Sizes'] = args[0] + 'x' + args[1];

          spotLogParts['FlagViewable'] =  'false';

          

          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              spotLogParts['FlagRotation'] = 'true';
              adsRotateMult(adsDiv);
            } else {
              spotLogParts['FlagRotation'] = 'false';
            }
            hpUACLogger.debug(getSpotLog(spotLogParts), true);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            adSetInView('0');
            hpUACLogger.debug("adSetInView('0') probably for next UAC ad call");
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>

<div id="main" role="main">





<article class="entry js-entry component loaded entry--standard" data-mobilepath="/us/entry/5f10eeb3c5b6d14c3365452e" data-sharingimage="https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&amp;ops=1778_1000" data-sharingtitle="Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Kemp+on+Wednesday+clarified+his+executive+orders+to+expressly+block+Atlanta+and+at+least+14+other+local+governments+across+the+state+from+requiring+people+to+wear+face+coverings." data-sharingurl="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" data-socialmessaging="{}" data-yaft-module="" id="us_5f10eeb3c5b6d14c3365452e" path="/us/entry/us_5f10eeb3c5b6d14c3365452e" type="article">



<header class="entry__header yr-entry-header" data-yaft-module="huffpost-entry-header">



<span class="entry-eyebrow">
<span class="yr-department-tag">
<a class="entry-eyebrow__link yr-department-link" data-linkname="coronavirus" href="https://www.huffpost.com/feature/coronavirus">CORONAVIRUS
</a></span>
</span>

<div class="timestamp">
<span aria-label="Published on July 16, 2020 08:37 PM ET" class="timestamp__date--published">
<span aria-hidden="true">07/16/2020 08:37 pm ET</span>
</span>
</div>






<div class="headline js-headline">
<h1 class="headline__title">Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate</h1>
<div class="headline__subtitle">The state asks a judge to overturn Mayor Keisha Lance Bottoms’ orders that are more restrictive than Governor Brian Kemp’s, block her from issuing any more such orders.</div>
</div>



<div class="wire-partner-component">
<img class="ap wire-logo" src="https://s.m.huffpost.com/assets/partner-ap-f677a31cc0127fa35ff21851b21efd604501912a8bf16ccf4d8c68e6e9de997c.png"></img>
<div class="ap wire-byline">
<span>Jeff Amy and Ben Nadler</span>
</div>
</div>

</header>

<div class="entry__content js-entry-content">
<div class="entry__body js-entry-body">


<div class="top-media js-top-media yr-top-media" data-yaft-module="huffpost-top-media">
<div class="top-media--video">
<div class="vdb_58b5e2b8d85a10302feee89556000e19e4b0e4e194b84b31 vdb_player" vdb_params="m.channel=us.hpmgpol&amp;m.embeded=cms_video_plugin_us.edit.huffpost.net&amp;m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&amp;m.fwsitesection=us.politics&amp;m.loadingplaceholder=1&amp;m.onLoad=getVidiblePlayer&amp;m.paid_p=huffpost_us_3rd_party_674%3Dhpo%3A5f10eeb3c5b6d14c3365452e&amp;m.pct=story&amp;m.playertype=html&amp;m.pt=content&amp;m.sitesection=news&amp;m.ss=us.hpmgpol&amp;m.timeline_preview_border=3&amp;m.timeline_preview_shape=rectangle">
<script async src="https://delivery.vidible.tv/jsonp/pid=58b5e2b8d85a10302feee895/vid=5f0fce3bfd04d4312d056200/56000e19e4b0e4e194b84b31.js?m.channel=us.hpmgpol&amp;m.embeded=cms_video_plugin_us.edit.huffpost.net&amp;m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&amp;m.fwsitesection=us.politics&amp;m.loadingplaceholder=1&amp;m.onLoad=getVidiblePlayer&amp;m.paid_p=huffpost_us_3rd_party_674%3Dhpo%3A5f10eeb3c5b6d14c3365452e&amp;m.pct=story&amp;m.playertype=html&amp;m.pt=content&amp;m.sitesection=news&amp;m.ss=us.hpmgpol&amp;m.timeline_preview_border=3&amp;m.timeline_preview_shape=rectangle"></script>
</div>

</div>
<!--  -->
<script></script>
<iframe style="display: none;"></iframe>

</div>

<div class="js-sharebar share-bar share-bar--sticky yr-left-rail" data-mobilepath="/us/entry/5f10eeb3c5b6d14c3365452e" data-sharingimage="https://img.huffingtonpost.com/asset/5f10f2c11f0000960c3382e2.jpeg?cache=xwnyfsrb02&amp;ops=1778_1000" data-sharingtitle="Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Kemp+on+Wednesday+clarified+his+executive+orders+to+expressly+block+Atlanta+and+at+least+14+other+local+governments+across+the+state+from+requiring+people+to+wear+face+coverings." data-sharingurl="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" data-yaft-module="huffpost-sticky-share">
<ul class="share-bar__list yr-share">
<li class="bookmark share-bar__item" data-share-name="bookmark" data-type="bookmark">
<a aria-label="Share on bookmark" class="bookmark js-bookmark-button yr-no-track share-bar__item-link yr-share-item" data-share-name="bookmark" href="javascript:void(0);" role="button" target="_self"></a>
</li>

<li class="facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a aria-label="Share on facebook" class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" href="https://facebook.com/share.php?u=https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" role="button" target="_blank"></a>
</li>

<li class="share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a aria-label="Share on twitter" class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" href="https://twitter.com/share?text=Kemp+on+Wednesday+clarified+his+executive+orders+to+expressly+block+Atlanta+and+at+least+14+other+local+governments+across+the+state+from+requiring+people+to+wear+face+coverings.&amp;url=https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e&amp;via=HuffPostPol&amp;hashtags=" role="button" target="_blank"></a>
</li>

<li class="pinterest share-bar__item" data-share-name="pinterest" data-type="pinterest">
<a aria-label="Share on pinterest" class="pinterest share-bar__item-link yr-share-item" data-share-name="pinterest" data-pin-custom="true" href="#" role="button" target="_blank"></a>
</li>

<li class="email share-bar__item" data-share-name="email" data-type="email">
<a aria-label="Email this article" class="email share-bar__item-link yr-share-item" data-share-name="email" href="mailto:?subject=Georgia%20Governor%20Sues%20Atlanta%20Mayor%20To%20Block%20Citywide%20Mask%20Mandate&amp;body=Article: https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" role="button"></a>
</li>

<div class="share-bar__item js-sharebar-comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
</div>
</ul>
</div>


<div class="share-bar-highlight js-highlight hidden yr-highlight">
<div class="yr-share">
<a class="share-bar-highlight__twitter js-highlight-share-button yr-share-item" data-share-name="twitter" data-type="twitter"></a>
<a class="share-bar-highlight__facebook js-highlight-share-button yr-share-item" data-share-name="facebook" data-type="facebook"></a>
</div>
</div>

<div class="entry__text js-entry-text yr-entry-text" data-yaft-module="huffpost-entry-text">
<div class="content-list-component yr-content-list-text text"><p>ATLANTA (AP) — Georgia Gov. Brian Kemp is suing Atlanta’s mayor and city council to block the city from enforcing its mandate to wear a mask in public and other rules related to the COVID-19 pandemic.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kemp and Georgia Attorney General Chris Carr, in a suit filed in state court late Thursday in Atlanta, argue that Atlanta Mayor Keisha Lance Bottoms has overstepped her authority and must obey Kemp’s executive orders under state law.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“Governor Kemp must be allowed, as the chief executive of this state, to manage the public health emergency without Mayor Bottoms issuing void and unenforceable orders which only serve to confuse the public,” the lawsuit states.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kemp on Wednesday clarified his executive orders to expressly block Atlanta and at least 14 other local governments across the state from requiring people to wear face coverings.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kemp’s order was met with defiance Thursday by Bottoms and some other mayors, who said they would continue enforcing the order. The lawsuit forces that showdown, resolving an ambiguous situation with Kemp denying local governments could order masks, but local governments arguing it was within their power.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Bottoms said Thursday during a <a href="https://www.facebook.com/cityofatlanta/videos/316453229741065/">video news conference </a> that the city’s order is still in effect.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“As of today, 3,104 Georgians have died and I and my family are amongst the 106,000 who have tested positive for COVID-19,” Bottoms said in a statement after the lawsuit was filed. “A better use of taxpayer money would be to expand testing and contact tracing. If being sued by the state is what it takes to save lives in Atlanta, then we will see them in court.”</p></div>
<div class="content-list-component yr-content-list-text text"><p>The state asks a judge to overturn Bottoms’ orders that are more restrictive than Kemp’s, block her from issuing any more such orders, instruct the City Council not to ratify Bottoms’ actions or adopt any ordinances inconsistent with Kemp, to force Bottoms not to make any public statements claiming she has authority that exceeds Kemp’s, and to require city officials to enforce “all provisions” of Kemp’s existing orders.</p></div>
<div class="content-list-component yr-content-list-text text"><p>In filing the lawsuit, Kemp combined a previous dispute with Bottoms over policing in the city with coronavirus control. He said he was suing to protect business owners and employees in the same way he called out the National Guard last week to protect state office buildings and the governor’s mansion after an 8-year-old girl was fatally shot July 4 by armed men at a site where a white Atlanta police officer shot and killed a Black man who had grabbed a stun gun and ran.</p></div>
<div class="content-list-component yr-content-list-text text"><p>The shooting of Rayshard Brooks prompted unrest, including the burning of the fast food restaurant at the site, and complaints that armed people were blocking traffic with no police intervention. The city struggled at times to provide officers after many called in sick when a prosecutor, over Bottoms’ objection, criminally charged the officers involved.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kemp also alleged in his lawsuit that Bottoms has forbidden police from enforcing Kemp’s earlier orders against gatherings of more than 50 people.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Officials in at least 15 Georgia cities and counties had ordered masks during <a href="https://apnews.com/VirusOutbreak">the coronavirus pandemic</a>, and many were angry at Kemp for swatting down their efforts.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“How can we take care of our local needs when our state ties our hands behind our back and then says ‘Ignore the advice of experts?’” Savannah Mayor Van Johnson <a href="https://www.facebook.com/cityofsavannah/videos/367855957526337/">asked in a news conference</a>.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Bottoms last week made statements that people had to return to sheltering at home and forcing restaurants to return to only offering takeout and delivery. Kemp quickly swatted those claims down, and Bottoms on Thursday described them as guidelines. But Kemp’s lawsuit says the court should set Bottoms straight on those statements as well, and forbid her from making more claims about her power to reporters.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kemp says he strongly supports mask-wearing to combat the spread of COVID-19 infections. He traveled the state this month to encourage face coverings. But he has maintained for weeks that cities and counties can’t require masks in public places, saying local actions can’t be more or less restrictive than his statewide orders.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Wednesday, in an otherwise routine renewal of rules governing business operations and ordering medically vulnerably people to stay home, Kemp made that prohibition explicit. He also said local governments could not order masks on their own property, which would include Atlanta’s massive airport.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Although national health officials have called on people to use masks, President Donald Trump’s administration has not issued any nationwide guidance. Twenty-six states and the District of Columbia now require masks.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Kemp’s stance — not only shying away from a statewide order but trying to bar local governments from instituting their own — leaves him standing virtually alone. In the South, Republican governors in Tennessee, South Carolina and Florida have resisted statewide mandates but allow local jurisdictions to implement them. Republican governors in Alabama, Arkansas and Texas and Democrats in Kentucky, Louisiana and North Carolina have issued statewide mask requirements.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Thursday’s numbers showed more than 2,800 people hospitalized statewide with the COVID-19 respiratory illness, the highest on record. The state reported that 84% of hospitals’ critical beds were filled.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Georgia overall had more than 131,000 confirmed infections and more than 3,100 deaths overall as of Thursday.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Some business groups are supporting Kemp. Georgia Restaurant Association Executive Director Kelly Bremer said Thursday that a statewide mandate isn’t appropriate considering Georgia’s size and diversity. But she also said local rules would be confusing and businesses should make their own decisions about requiring customers to wear masks.</p></div>
<div class="content-list-component yr-content-list-text text"><p>“For businesses to grapple with 535 different municipal ordinances and 159 different county ordinances is madness,” Bremer said. “Having one set of guidelines is very important.”</p></div>
<div class="content-list-component yr-content-list-text text"><p>___</p></div>
<div class="content-list-component yr-content-list-text text"><p>Nadler reported from Marietta, Georgia. Associated Press writer Haleluya Hadero contributed to this report.</p></div>
<div class="content-list-component yr-content-list-text text"><p>___</p></div>
<div class="content-list-component yr-content-list-text text"><p>Follow AP coverage of the pandemic at <a href="https://apnews.com/VirusOutbreak">https://apnews.com/VirusOutbreak </a> and <a href="https://apnews.com/UnderstandingtheOutbreak">https://apnews.com/UnderstandingtheOutbreak</a>.</p></div>
<div class="content-list-component yr-content-list-text text"><p><em>Experts are still learning about the novel coronavirus. The information in this story is what was known or available as of press time, but it’s possible guidance around COVID-19 could change as scientists discover more about the virus. Please <a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" target="_blank" rel="noopener noreferrer">check the Centers for Disease Control and Prevention</a> for the most updated recommendations.</em></p></div>
<div class="content-list-component yr-content-list-text text"><div dir="ltr">
<div class="gmail_default"><strong>A HuffPost Guide To Coronavirus</strong></div>
<ul>
<li class="gmail_default">Stay up to date with <a href="https://www.huffpost.com/entry/coronavirus-liveblog-static_n_5e7b782ec5b6b7d809598663" target="_blank" rel="noopener noreferrer">our live blog</a> as we cover the COVID-19 pandemic</li>
<li>7 <a href="https://www.huffpost.com/entry/relationship-advice-couples-quarantine_l_5eb9d884c5b69011a572c229?e8d" target="_blank" rel="noopener noreferrer">essential pieces</a> of relationship advice for couples in quarantine</li>
<li>What you need to know <a href="https://www.huffpost.com/entry/coronavirus-face-masks-everything-you-need-to-know_l_5e8ca647c5b6e1a2e0faa947?eso" target="_blank" rel="noopener noreferrer">about face masks</a> right now</li>
<li>How to tell if you need to start doing <a href="https://www.huffpost.com/entry/how-to-tell-need-online-therapy_l_5eb2c820c5b632e78399b9ad?ohl" target="_blank" rel="noopener noreferrer">online therapy</a>
</li>
<li>Lost your job due to coronavirus? Here’s <a href="https://www.huffpost.com/entry/lost-job-coronavirus-what-to-know_l_5e8e0d69c5b6dc6989b14ee8" target="_blank" rel="noopener noreferrer">what you need to know</a>.</li>
<li>
<a href="https://www.huffpost.com/entry/parenting-coronavirus-pandemic-what-to-know_l_5e99e893c5b6ea335d5b04fc?8io" target="_blank" rel="noopener noreferrer">Parenting</a> during the coronavirus crisis?</li>
<li><a href="https://www.huffpost.com/entry/guide-to-working-from-home_l_5e6bab4ac5b6747ef11c0eda?6q7" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.huffpost.com/entry/guide-to-working-from-home_l_5e6bab4ac5b6747ef11c0eda?6q7&amp;source=gmail&amp;ust=1584810995776000&amp;usg=AFQjCNHUd7IzL1b7N77Why-FfsOLh-lafg">The HuffPost guide to working from home</a></li>
<li class="gmail_default">What coronavirus questions are on your mind right now? <a href="https://www.huffpost.com/entry/coronavirus-covid19-questions-answers_n_5e73b4fcc5b6f5b7c5405fde?915">We want to help you find answers.</a>
</li>
<li>
<div class="gmail_default">Everyone deserves accurate information about COVID-19. Support journalism without a paywall — and keep it free for everyone — by <a href="https://www.huffpost.com/subscribe?ncid=huffpost_boilerplat_woh8f82k9xu" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.huffpost.com/subscribe&amp;source=gmail&amp;ust=1586020727055000&amp;usg=AFQjCNFYt_4IICrLeHa_r6vdpMsNwzzkag">becoming a HuffPost member today</a>.</div>
<div class="gmail_default"> </div>
</li>
</ul>
</div></div>
<div class="content-list-component yr-content-list-text text"><div class="yj6qo ajU"> </div></div>


<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="in-line-ad-unit-script-template" type="text/template">

</script>
<div id="inline-newsletter_placeholder"></div>
<div class="evaluate-test-modal-promo"></div>

<div class="entry-promo testPromoSizeReplace js-entry-promo" data-promo-evaluate-test_reveal="false" id="promo-modal">
<span class="modal-content">
<span class="logo">
<img alt="HuffPost" class="promo__header__img" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</span>
<span class="background-large"></span>
<span class="title">testPromoTitleReplace</span>
<span class="dek">testPromoDekReplace</span>
<a aria-label="Click to promo" class="promo-action" href="https://login.huffpost.com/account/create?done=https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com&amp;src=promoLinkOutTestReplace" id="promo-success" role="button" target="_blank">Join HuffPost Today!</a>
<a id="promo-cancel">No thanks.</a>
</span>
</div>
<script>
  var modal = document.getElementById('promo-modal');
  var cancel = document.getElementById('promo-cancel');
  window.onload = function () {
  	var viewedEntries = JSON.parse(sessionStorage.getItem('bPageView')) || [];
  	var isOnSameEntry = viewedEntries.includes(window.location.pathname);
  	var isOnSecondArticle = viewedEntries.length == 1 && !isOnSameEntry;
  	var hasSeenPromo = sessionStorage.getItem('promoModalShown');
  	var overduePromo = viewedEntries.length > 1 && !hasSeenPromo;
  	var showPromo = isOnSecondArticle || overduePromo;
  	if (showPromo && modal.getAttribute('data-promo-evaluate-test_reveal') === 'true') {
      setTimeout(function () {
        modal.style.display = "block";
        sessionStorage.setItem('promoModalShown', true);
      }, 13000);
    }
  	if (!isOnSameEntry) {
  	  viewedEntries.push(window.location.pathname);
  	  sessionStorage.setItem('bPageView', JSON.stringify(viewedEntries));
  	}
  }
  cancel.onclick = function() {
    modal.style.display = "none";
  }
</script>

<div class="evaluate-test-inline-promo"></div>

<div class="inline-promo-wrapper size" id="inline-promo-module_placeholder" style="display:none">
<span class="logo">
<img alt="HuffPost" class="promo__header__img" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</span>
<span class="inline-promo__title"></span>
<span class="inline-promo__dek">Important conversations are happening now. Add your voice!</span>
<a aria-label="Join HuffPost Today!" class="inline-promo-action" href="https://login.huffpost.com/account/create?done=https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com&amp;src=promoLinkOutTestReplace" id="promo-inline-success" role="button" target="_blank">Join HuffPost Today!</a>
</div>


<section class="app-download-interstitial hidden js-app-download-interstitial yr-app-download" data-block-class="app-download-interstitial">
<div class="app-download-interstitial__container">
<div class="app-download-interstitial__left">
<div class="app-download-interstitial__logo"></div>
<div class="app-download-interstitial__title js-app-download-interstitial-title"></div>
<a class="app-download-interstitial__download-app js-app-download-interstitial-app-store" href="https://app.appsflyer.com/{{id}}?pid=Acquisition&amp;c=US_Internal_YMktg_HuffPostMobileWebBP_House_Users&amp;af_sub1=Internal&amp;af_sub2=US_YMktg_US_YMktg&amp;af_sub3=Mid_Evergreen_v2">Download</a>
</div>
<div class="app-download-interstitial__right">
<div class="app-download-interstitial__device"></div>
</div>
</div>
</section>

<section class="hidden entry-inline-subscription-module js-entry-inline-subscription-module">
<div class="inline-subscription-module">
<div class="inline-subscription-module__text">
<div class="inline-subscription-module__svg">
<!-- Generator: Adobe Illustrator 19.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" style="enable-background:new 0 0 720 90;" xml:space="preserve" height="17px" width="144px">
<style type="text/css">
	.st0{display:none;}
	.st1{display:inline;}
	.st2{fill:#FFFFFF;}
	.st3{fill:#0DBE98;}
</style>
<g id="Layer_2" class="st0">
	<rect class="st1" width="720" height="90"></rect>
</g>
<g id="Layer_1">
	<g>
		<g>
			<path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z"></path>
		</g>
		<g>
			<path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3     h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z"></path>
		</g>
		<g>
			<path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z      M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z"></path>
		</g>
		<g>
			<path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6     C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3     c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z"></path>
		</g>
		<g>
			<path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z"></path>
		</g>
		<path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3    c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7    c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28    C596.5,46.8,589.6,38.8,575.5,34.5z"></path>
		<g>
			<path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z"></path>
		</g>
		<g>
			<path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z"></path>
		</g>
		<polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3     295.3,4.6   "></polygon>
		<polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3     364.3,4.6   "></polygon>
	</g>
</g>
</svg>

</div>
<div class="inline-subscription-module__title" data-ab="huffpostPlusMidEntryCta3" data-ab-b-title="Last chance to become a HuffPost founding member!" data-ab-c-title="Last chance to become a HuffPost founding member!">Calling all HuffPost superfans!</div>
<div class="inline-subscription-module__description" data-ab="huffpostPlusMidEntryCta3" data-ab-b-desc="Sign up and help shape HuffPost&#39;s next chapter" data-ab-c-desc="Sign up for membership and help shape HuffPost&#39;s next chapter">Sign up for membership to become a founding member and help shape HuffPost's next chapter</div>
</div>
<div class="inline-subscription-module__button__container">
<a class="inline-subscription-module__button" data-ab="huffpostPlusMidEntryCta3" data-ab-b-btn="Become a founding member" data-ab-b-href="https://login.huffpost.com/account/create?specId=usernameRegWithNoGender&amp;ncid=huffpost_epv2_rd2j4gtkbas" data-ab-c-btn="Yes, I want to support HuffPost" data-ab-c-href="https://login.huffpost.com/account/create?specId=usernameRegWithNoGender&amp;ncid=huffpost_epv3_bcpcogkwpoe" href="https://login.huffpost.com/account/create?specId=usernameRegWithNoGender&amp;ncid=huffpost_epv1_vc5rcp5vulq">Join HuffPost</a>
</div>
</div>

</section>

<script class="bachelor-podcast_script-template" type="text/template">
<a class="bachelor-podcast js-bachelor-podcast yr-bachelor-podcast" href="#" target="_blank">
<div class="bachelor-podcast__roses"></div>
<div class="bachelor-podcast__circle">
<div class="bachelor-podcast__title1"></div>
<div class="bachelor-podcast__title2"></div>
<div class="bachelor-podcast__logo"></div>
<div class="bachelor-podcast__title3"></div>
</div>
</a>

</script>
<div class="teads-entry-placement js-teads-entry-placement">
<div class="teads-entry__content" id="teads-entry-desktop">


</div>
</div>

<script class="mobileweb_transporter_mid_script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_2_script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>
</div>
<!--  -->
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>


<div class="advertisement before_related_media" data-placement="before_related_media" data-yaft-module="huffpost-before_related_media">
<p id="info-share" style="margin-bottom:0;"><em>Do you have information you want to share with HuffPost? <a href="#" class="yr-no-track" id="open-secure-contact">Here’s how.</a></em></p>
<style>.before_related_media .advertisement__label { display: none !important; }.mobileweb .before_related_media p{margin:0px 16px}
 p a#open-secure-contact {
  text-decoration: none;
  color: #000000;
  box-shadow: inset 0 -2px 0 #0DBE98;
}
  
p a:hover#open-secure-contact {
     background-color: rgba(13,190,152,.7);
    padding-top: 2px;
    padding-bottom: 0;
    border-bottom: none;
    transition: background-color 350ms ease-out;
    box-shadow: none; 
 }
p#info-share {
	text-align: left;  
}
.entry--special-report p#info-share {
	text-align: center;  
}

</style>
<script>
(function(){
  document.getElementById('open-secure-contact').addEventListener('click', function(e){
    e.preventDefault();
    e.stopPropagation();
    e.stopImmediatePropagation();
    window.open("https://img.huffingtonpost.com/securedrop", "_blank");
  });
}());
</script>
</div>

<script class="js-related-articles-replace" type="application/template">
<div class="mid-article-recirc yr-related-articles">
<div class="mid-article-recirc__visible">
<h3 class="mid-article-recirc__title">Related</h3>
<div class="mid-article-recirc__carousel">
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/white-house-science-schools-reopening_n_5f10a3cac5b619afc3ff1db1">
<img alt="WASHINGTON, DC - JULY 16: White House Press Secretary Kayleigh McEnany speaks during a press briefing at the White House on July 16, 2020 in Washington, DC. On Thursday afternoon, President Trump will deliver remarks about rolling back regulations for businesses and infrastructure projects. (Photo by Drew Angerer/Getty Images)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5f10aede250000db0bc29e1a.jpeg?cache=clonhgceno&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">White House Press Secretary Says Science Won&#39;t &#39;Stand In The Way&#39; Of Reopening Schools</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/mary-trump-ivanka-does-nothing_n_5f10b1f3c5b6d14c3364fbdd">
<img alt="FILE - In this June 26, 2020, file photo, Ivanka Trump speaks during a meeting with the American Workforce Policy Advisory Board, in the East Room of the White House, in Washington. A new White House-backed ad campaign aims to encourage people who are unemployed or unhappy in their jobs or careers to “find something new.” (AP Photo/Evan Vucci, File)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5f10b2462700000b0ce66e92.jpeg?cache=iuwaumhtph&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Mary Trump Burns Cousin Ivanka: &#39;She Doesn&#39;t Do Anything&#39;</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/supreme-court-leaves-in-place-voting-restrictions-former-felons-florida_n_5f10a217c5b6cec246c0272a">
<img alt="The United States Supreme Court Building in Washington D.C." class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5ee780c2300000132d157e34.jpeg?cache=ddkvb8wyd9&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Supreme Court Leaves In Place Voting Restrictions On Former Felons In Florida</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/mary-trump-president-racial-anti-semitic-slurs_n_5f10dc79c5b6d14c33653b1d">
<img alt="Mary Trump Rachel Maddow" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5f10e0362700000b0ce66eab.png?cache=yofqp9chkz&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Mary Trump Says ‘Virulently Racist&#39; President Used Racial, Anti-Semitic Slurs</span>
</a>
<div class="mid-article-recirc__carousel__spacer"></div>
</div>
</div>
</div>
</script>
<script class="js-trending-articles-replace" type="application/template">
<div class="mid-article-recirc yr-related-articles">
<div class="mid-article-recirc__visible">
<h3 class="mid-article-recirc__title">Trending</h3>
<div class="mid-article-recirc__carousel">
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/chuck-woolery-covid-19-trump_n_5f10a208c5b619afc3ff1ab8">
<img alt="Photo by: Tom Lau/STAR MAX/IPx 2020 7/13/20 Donald Trump retweets the following quote from Chuck Woolery downplaying the efficacy of those reporting about the Coronavirus: &quot;The most outrageous lies are the ones about Covid 19. Everyone is lying. The CDC, Media, Democrats, our Doctors, not all but most, that we are told to trust. I think it&#39;s all about the election and keeping the economy from coming back, which is about the election. I&#39;m sick of it.&quot; STAR MAX File Photo: 12/11/02 Chuck Woolery at the Los Angeles premiere of &quot;Confessions of a Dangerous Mind&quot; (Miramax Films). (Mann Bruin Theatre, CA)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5f10a268270000cf0be66e84.jpeg?ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Chuck Woolery Changes Stance On COVID-19 &#39;Lies&#39; After Son Tests Positive</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/white-house-science-schools-reopening_n_5f10a3cac5b619afc3ff1db1">
<img alt="WASHINGTON, DC - JULY 16: White House Press Secretary Kayleigh McEnany speaks during a press briefing at the White House on July 16, 2020 in Washington, DC. On Thursday afternoon, President Trump will deliver remarks about rolling back regulations for businesses and infrastructure projects. (Photo by Drew Angerer/Getty Images)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5f10aede250000db0bc29e1a.jpeg?cache=clonhgceno&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">White House Press Secretary Says Science Won&#39;t &#39;Stand In The Way&#39; Of Reopening Schools</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/mary-trump-ivanka-does-nothing_n_5f10b1f3c5b6d14c3364fbdd">
<img alt="FILE - In this June 26, 2020, file photo, Ivanka Trump speaks during a meeting with the American Workforce Policy Advisory Board, in the East Room of the White House, in Washington. A new White House-backed ad campaign aims to encourage people who are unemployed or unhappy in their jobs or careers to “find something new.” (AP Photo/Evan Vucci, File)" class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5f10b2462700000b0ce66e92.jpeg?cache=iuwaumhtph&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Mary Trump Burns Cousin Ivanka: &#39;She Doesn&#39;t Do Anything&#39;</span>
</a>
<a class="mid-article-recirc__item yr-related-article-item" href="https://www.huffpost.com/entry/supreme-court-leaves-in-place-voting-restrictions-former-felons-florida_n_5f10a217c5b6cec246c0272a">
<img alt="The United States Supreme Court Building in Washington D.C." class="mid-article-recirc__item__image yr-card-image" height="90" src="https://img.huffingtonpost.com/asset/5ee780c2300000132d157e34.jpeg?cache=ddkvb8wyd9&amp;ops=160_90" width="160">
<span class="mid-article-recirc__item__title yr-card-headline yr-exclude-anchor">Supreme Court Leaves In Place Voting Restrictions On Former Felons In Florida</span>
</a>
<div class="mid-article-recirc__carousel__spacer"></div>
</div>
</div>
</div>
</script>


<div id="opinary-placeholder"></div>

<div class="entry_footer yr-entry-footer">



<div class="tag-cloud js-tag-cloud yr-tag-cloud">
<h4 aria-label="Read more in the following topics" class="tag-cloud__header">MORE:</h4>
<a class="tag yr-tag" data-slug="politics" href="https://www.huffpost.com/news/topic/politics">
Politics
</a>
<a class="tag yr-tag" data-slug="politics-and-government" href="https://www.huffpost.com/news/topic/politics-and-government">
Politics and Government
</a>
<a class="tag yr-tag" data-slug="coronavirus" href="https://www.huffpost.com/news/topic/coronavirus">
Coronavirus
</a>
<a class="tag yr-tag" data-slug="brian-kemp" href="https://www.huffpost.com/topic/brian-kemp">
Brian Kemp
</a>
<a class="tag yr-tag" data-slug="executive-order" href="https://www.huffpost.com/topic/executive-order">
Executive Order
</a>
</div>


<div id="suggested-story"></div>

</div>
<div class="below-entry js-below-entry">
<div class="below-entry__content" id="below-entry-desktop">
<div data-spotim-module="pitc" id="spot_pitc"></div>


<div class="advertisement below_entry_recirc" data-placement="below_entry_recirc" data-yaft-module="huffpost-below_entry_recirc">
<div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "https://cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js",
            mode: "thumbnails-o",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>


</div>
</div>

</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>

<div class="js-right-rail right-rail yr-right-rail">
<div id="vidible-anchor"></div>
<div class="swappinator js-swappinator"></div>

<div class="advertisement right_rail_flex" data-placement="right_rail_flex" data-yaft-module="huffpost-right_rail_flex">
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var spotLogParts = {};
  function getSpotLog(o){ try { if (hpUACLogger.debugEnabled) { var r = []; for (var k in o) { if (o.hasOwnProperty(k)) { r.push(k + ': ' + o[k]); } } return r.join(', '); } else { return ''; } } catch(err) { return ''; } }

  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93314268';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          spotLogParts['MN'] = adId;
          spotLogParts['Placement'] = 'right_rail_flex';

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          var args = ['RR', 'RR'
          ];

          
          

          
          spotLogParts['Sizes'] = args[0] + 'x' + args[1];

          spotLogParts['FlagViewable'] =  'false';

          

          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              spotLogParts['FlagRotation'] = 'true';
              adsRotateMult(adsDiv);
            } else {
              spotLogParts['FlagRotation'] = 'false';
            }
            hpUACLogger.debug(getSpotLog(spotLogParts), true);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            adSetInView('0');
            hpUACLogger.debug("adSetInView('0') probably for next UAC ad call");
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>









<div class="placement-sponsorship"></div>
<div class="yr-trending js-right-rail-trending"></div>
<div id="right-rail-newsletter"></div>




<div class="advertisement right_rail_300x250_lower" data-placement="right_rail_300x250_lower" data-yaft-module="huffpost-right_rail_300x250_lower">
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_">
<div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>

<script>
(function() {
  var spotLogParts = {};
  function getSpotLog(o){ try { if (hpUACLogger.debugEnabled) { var r = []; for (var k in o) { if (o.hasOwnProperty(k)) { r.push(k + ': ' + o[k]); } } return r.join(', '); } else { return ''; } } catch(err) { return ''; } }

  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: ""
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93434290';
          // try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          spotLogParts['MN'] = adId;
          spotLogParts['Placement'] = 'right_rail_300x250_lower';

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          var args = ['RR', 'RR'
          ];

          
          

          
          spotLogParts['Sizes'] = args[0] + 'x' + args[1];

          spotLogParts['FlagViewable'] =  'false';

          
          adSetInView('1');
          spotLogParts['FlagViewable'] =  'true';
          hpUACLogger.debug("adSetInView('1'): " + adId);
          

          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              spotLogParts['FlagRotation'] = 'true';
              adsRotateMult(adsDiv);
            } else {
              spotLogParts['FlagRotation'] = 'false';
            }
            hpUACLogger.debug(getSpotLog(spotLogParts), true);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            adSetInView('0');
            hpUACLogger.debug("adSetInView('0') probably for next UAC ad call");
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>

<div data-conversation-spotlight data-spotlight-sidebar id="spot_spotlight"></div>

</div>

</div>


<div id="taboola-below-entry-common">
<script class="taboola-ad-script-template" type="text/template">

</script>
</div>
</article>


<div class="below-entry">
<div class="js-bottom-most-shared" id="bottom-most-shared"></div>
<div class="js-bottom-trending" id="bottom-trending"></div>
</div>
<section class="entry__comments-pane js-comment-pane yr-comments-pane">
<div class="entry__comments-pane__close js-comment-close yr-close yr-track"></div>
<div class="comments" id="comments">
<div class="conversation-container" data-post-id="5f10eeb3c5b6d14c3365452e" data-spotim-module="conversation"></div>
</div>

</section>

<script async data-facebook-url="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" data-post-id="5f10eeb3c5b6d14c3365452e" data-post-url="https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e" data-spotim-autorun="false" data-spotim-module="spotim-launcher" id="comment-script"></script>
<script>
  waitForGlobal(function(){
    return HP.functions && HP.functions.launchSpotIM;
  }, function() {
    window.HP.functions.launchSpotIM();
  });
</script>


</div>
<div class="voting-toaster js-voting-toaster hidden yr-voting-toaster">
<div class="voting-toaster__inner">
<div class="voting-toaster__left">
<img alt="2020 Election" class="voting-toaster__image" src="https://img.huffingtonpost.com/asset/5d88f91b2100003200dab6d8.png">
<div class="voting-toaster__text">
<div class="voting-toaster__title">Today is National Voter Registration Day!</div>
<div class="voting-toaster__subtitle">We made it easy for you to exercise your right to vote!</div>
</div>
</div>
<a class="voting-toaster__button js-voting-toaster-button" href="https://huffpost.turbovote.org/" target="_blank">Register Now!</a>
<div class="voting-toaster__close js-voting-toaster-close yr-track yr-voting-toaster-close"></div>
</div>
</div>


<!-- Footer -->
<footer class="footer yr-footer">


<!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared", $(".js-bottom-most-shared .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2", $(".js-bottom-trending .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7", $(".js-bottom-trending .card.recirc__item:eq(5)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559799.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>

<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      if ( "" ) {
        script.src = "";
      } else {
        script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      }
      script.onload = function() {
        console.log('yap.js loaded');
        console.log('adUnitCode', w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<div class="footer__wrapper">
<div class="footer__top">
<div class="footer__logo">
<a class="yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="footer__img large" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<img alt="HuffPost" class="footer__img small" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
</div>
<ul class="footer__list sections">
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/news/" target="">News</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/news/politics" target="">Politics</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/entertainment/" target="">Entertainment</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/life/" target="">Life</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/voices/" target="">Communities</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/section/huffpost-personal" target="">HuffPost Personal</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/section/video" target="">Video</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/newsletters" target="">Newsletters</a>
</li>
</ul>
<ul class="footer__list corporate">
<li class="footer__item">
<a class="footer__link" href="/" target="">HuffPost</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/about-us" target="">About Us</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.oath.com/brands/huffpost/" target="_blank">Advertise</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank">About Our Ads</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/contact-us" target="">Contact Us</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/syndication" target="">RSS</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/faq" target="">FAQ</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.oath.com/careers/job-openings?q=&amp;jobDepartment=&amp;jobBrand=huff+post&amp;jobCity=" target="_blank">Careers</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/archive" target="">Archive</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/terms/otos/index.html" target="">User Agreement</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/privacy/index.html" target="">Privacy Policy</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/comment-policy" target="">Comment Policy</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/news/topic/press-room" target="">HuffPost Press Room</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://coupons.huffpost.com" target="">Coupons</a>
</li>
</ul>
</div>
<div class="footer__bottom" style="display:flex;justify-content:space-between;"><a href="https://guce.huffpost.com/privacy-dashboard?locale=en-US" id="ccpa-link" style="color:currentColor;">Privacy dashboard<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt="" style="margin-left:2px;vertical-align:middle;" /></a>
<div class="footer__copyright">Part of HuffPost Politics. ©2020 Verizon Media. All rights reserved.</div>
<div class="footer__legal">The Huffington Post</div>
</div>
</div>
</footer>


<div class="yr-slideshow-desktop">

</div>
<div class="modal hidden yr-modal" id="modal">
<div class="modal__inner">
<div class="modal__close yr-close yr-track"></div>
<div class="modal__content yr-modal-body"></div>
</div>
</div>

<script>
  HP.functions.loadCSS('https://s.m.huffpost.com/assets/desktop-44b996607f3cc03356ce72c29a4c86b90cfde50e1defe1dee4df1eebdc8e16d1.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/us/entry/5f10eeb3c5b6d14c3365452e","c5":"politics","c6":"","c15":"","options":{"url_append":"comscorekw=politics"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  window.yahooDotConfig = {"projectId":"10000","properties":{"pixelId":"428726","qstrings":{"site":"HuffPost","ec":"politics-news","el":"politics","ev":"@coronavirus_label_us|@chubwidget|@uuid_f5fc07df-52fd-3da7-86fe-fa0f42cc5fce|@AP|politics|brian-kemp|politics-and-government|coronavirus|executive-order|keisha-lance-bottoms|local-government","pt":"content","pct":"story"}}};
</script>


</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.yahooDot('page_view');
  });
</script>


</div>
<script>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</script>
<script>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</script>

<script src="https://s.m.huffpost.com/assets/desktop-618d6aebf813db0d60eba6f17db76e042465685c495d99c93449128c1c35190a.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "5f10eeb3c5b6d14c3365452e",
      tags: ["@coronavirus_label_us", "@chubwidget", "@uuid_f5fc07df-52fd-3da7-86fe-fa0f42cc5fce", "@AP", "politics", "brian-kemp", "politics-and-government", "coronavirus", "executive-order", "keisha-lance-bottoms", "local-government"],
      title: "Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate",
      excerpt: "ATLANTA (AP) — Georgia Gov. Brian Kemp is suing Atlanta’s mayor and city council to block the city from enforcing its mandate to wear a mask in public...",
      url: "https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e",
      canonicalUrl: "https://www.huffpost.com/entry/georgia-governor-sues-atlanta-mayor_n_5f10eeb3c5b6d14c3365452e",
      author: "Celeste Lavin",
      edition: "us",
      useCommentSSO: true,
      isAnyContributor: false
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("true" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, (uspData, uspSuccess) => {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            window.HP.events.publish('tracking_loaded_comscore');
          });
        });
      });
    } else {
      window.HP.events.publish('tracking_loaded_comscore');
    }
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = document.createElement('script');
    s.src='https://s.yimg.com/wi/ytc.js';
    s.async=true;
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_yahoo_dot');
    };
    (d.getElementsByTagName('head')[0] ||
     d.getElementsByTagName('body')[0]).appendChild(s);
  })(document);
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1621685564716533'); // Edition specific
  fbq('init', '1043018625788392'); // Partner Studio
  fbq('track', "PageView");
  fbq('track', 'ViewContent', {"content_name":"Georgia Governor Sues Atlanta Mayor To Block Citywide Mask Mandate","content_category":"us.hpmgpol"} );
  fbq('trackCustom', 'EntryPage', {"section_name":"Politics","tags":["@coronavirus_label_us","@chubwidget","@uuid_f5fc07df-52fd-3da7-86fe-fa0f42cc5fce","@AP","politics","brian-kemp","politics-and-government","coronavirus","executive-order","keisha-lance-bottoms","local-government"],"team":"us_huffpost_now","ncid":null,"environment":"desktop","render_type":"web"} );
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    /* TODO do we still want this?
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('trackCustom', "Click", data);
      });
    });
    */
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->

<script async defer src="https://s.yimg.com/ss/vops.js" type="text/javascript"></script>


</div>
<script>
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>
<script>
  window.HP.events.subscribe('init_dom_ready', function() {
    waitForGlobal(function(){
      return window.HP && window.$;
    }, function() {
      $(".js-header-content-left .header__search").removeClass("hidden");
      var sdk = document.createElement('script');
      sdk.src = 'https://s.yimg.com/pv/static/assistjs/desktop-v1.0.70.js';
      sdk.id = "assistjs";
      sdk.async = true;
      sdk.onload = function() {
        window.YAHOO.SA.init({
          saBE: {
            params: {
              appid: 'search.huffpost.com'
            },
            host: '//search.huffpost.com',
            base: '/sugg/gossip/gossip-us-huffpost/'
          },
          elems: {
            'sbForm' : 'header-search-form',
            'sbInput': 'header-search-input'
          },
          plugins: {
            saTray: {
              parent: 'header-search-results'
            },
            saFr: {
              def: 'huffpost',
              fr: 'huffpost-s'
            }
          }
        });
      }
      document.body.appendChild(sdk);
    });
  });
</script>


<!--[if IE]>
<link rel="stylesheet" media="screen" href="https://s.m.huffpost.com/assets/ie-3d19a68f6b6f10d1a1f82dfae355483d08205e66b959611e370d50e21c19d841.css" />
<![endif]-->
</div>
</div>
</body>
</html>
