<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"36240457","transactionName":"dApeRxcOWV5RFB1SA0QORFwVTlBcQBRbUxUYFlhcEg==","queueTime":2,"applicationTime":50,"agent":"","atts":"TEdFEV8aF1dQD0ZfCVlHChEQEhceFhVXVRJeCl4RX0NlXVgPRl8FREdNTg=="}</script>
<script type="text/javascript">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</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<meta content="false" name="oath:guce:product-eu">
<meta content="guce.huffingtonpost.com" name="oath:guce:consent-host">
<meta content="en-US" name="oath:guce:locale">
<meta content="true" name="oath:guce:inline-consent">
<script async="true" src="https://s.yimg.com/oa/guce.js" type="text/javascript"></script>
<script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
<script id="gdpr-cmp-stub">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=3)}({3:function(e,n){!function(){var e=!1,n=!!window.frames.__cmpLocator,t="function"==typeof __cmp,r=!!window.__cmp&&!!window.__cmp.msgHandler;function o(e){var n="string"==typeof e.data,t=e.data;if(n)try{t=JSON.parse(e.data)}catch(e){}if(t.__cmpCall){var r=t.__cmpCall;window.__cmp(r.command,r.parameter,function(t,o){var a={__cmpReturn:{returnValue:t,success:o,callId:r.callId}};e.source.postMessage(n?JSON.stringify(a):a,"*")})}}n||function e(){if(document.body&&document.body.firstChild){var n=document.body,t=document.createElement("iframe");t.style.display="none",t.height=t.width=0,t.name="__cmpLocator",n.insertBefore(t,n.firstChild)}else setTimeout(e,5)}(),t||(window.__cmp=function(){var n=arguments;if(__cmp.a=__cmp.a||[],!n.length)return __cmp.a;"ping"===n[0]?n[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(n))}),r||(__cmp.msgHandler=o,window.addEventListener?window.addEventListener("message",o,!1):window.attachEvent("onmessage",o))}()}});
window.__cmp('init', { isOathFirstParty: true });
</script>

<script>
  // critical desktop
  window.HP=window.HP||{},HP.modules=HP.modules||{},HP.functions=HP.functions||{},HP.elements=HP.elements||{},HP.params=HP.params||{},HP.modules.ads={banner:"",square:"",promotion:""},window.HP.functions.isEmpty=function(n){for(var t in n)if(n.hasOwnProperty(t))return!1;return!0},window.MW=HP,window.Mobileweb=HP.modules,function(n){var e=function(n,t){var e=new RegExp("[?&]"+t+"(=(.*?))?(&|$)","i"),r=n.match(e);if(r)return r[2]||""},t=function(n,t){return void 0!==e(n,t)};n.getQueryStringParameter=e,n.isQueryStringParameterPresent=t}(HP.functions),HP.modules.storage=function(){var n,t,e,r,i,o,a,s,u,d;return o=function(){try{var n="test";return(s=window.localStorage).setItem(n,"1"),s.removeItem(n),!0}catch(t){return!1}}(),d=function(n){if("string"!=typeof n)return undefined;try{return JSON.parse(n)}catch(t){return n||undefined}},u=function(n){return JSON.stringify(n)},a=function(){},o?(t=function(n,t){try{s.setItem(n,u(t))}catch(e){}},e=function(n){s.removeItem(n)},r=function(){s.clear()},i=function(n){return s.getItem(n)!==undefined},(n=function(n){return d(s.getItem(n))})("lastPurge")<=1430758101108&&(r(),t("lastPurge",Date.now()))):(n=t=e=r=a,i=function(){return!1}),{enabled:o,get:n,set:t,remove:e,clear:r,has:i}}(),function(){function a(n){var t="",e=window.location.href,r=window.HP.functions.getQueryStringParameter(window.location.href,"ab"),i=window.HP.functions.getQueryStringParameter(window.location.href,"g");return r===undefined||i===undefined||r!==n||-1===e.indexOf("staging")&&-1===e.indexOf("local")&&-1===e.indexOf("design")||f[r]&&f[r].variants[i]&&(t=i),t}function s(n,t){if(f[n]){var e=f[n].id,r=f[n].variants[t];r===undefined&&console.error("Could not find AB test variant for value",t),d(n,e,t,r)}else console.error("Could not find AB test",n)}function u(n){var t=Object.keys(f[n].variants),e=f[n].distribution;return e?r(t,e):t[Math.floor(Math.random()*t.length)]}function r(n,t){for(var e=0,r=Math.random(),i=0;i<n.length;i++)if(r<=(e=+(e+=t[i]).toFixed(2)))return n[i]}function e(n){if(localStorage.getItem("abTest-"+n))return JSON.parse(localStorage.getItem("abTest-"+n)).value}function i(n,t){g[n]=t;var e=localStorage["abTest-"+n];(void 0===e||e.date+w<Date.now())&&m.set("abTest-"+n,{value:t,date:Date.now()})}function o(n){var t=e(n);return t===undefined&&i(n,t=u(n)),t}function d(n,t,e,r){c.push([t,r].join(":")),l.push([n,e].join(":")),i(n,e),window.HP.devMode&&console.log("AB test",n,"set to",e)}var f={},c=[],l=[],m=window.HP.modules.storage,g={};window.HP.modules.AB={set:s,testMap:function(){return c},userGroupTestMap:function(){return Object.keys(f).map(function(n){var t=f[n].id,e=f[n].variants[o(n)];if(t!==undefined&&e!==undefined)return t+":"+e})},namedTestMap:function(){return l},registerTest:function(n,t,e,r){if(!((r=r||{}).platforms&&-1===r.platforms.indexOf(HP.params.device)||r.editions&&-1===r.editions.indexOf(HP.params.edition.id)))return f[n]={id:t,variants:e},r.distribution&&(f[n].distribution=r.distribution),f[n]},sample:function(n,t){if(!f[n])return undefined;var e=t;if(g[n])return g[n];var r=a(n);if(""!==r)e=r;else if(m.enabled||t===undefined){var i="abTest-"+n,o=m.get(i);e=o&&Date.now()<o.date+w?o.value:u(n)}return s(n,e),e},sampleAnonymous:function(n,t){var e="anonymous-"+n;if(g[e])return g[e];var r=t[Math.floor(Math.random()*t.length)];if(m.enabled){var i="abTest-"+e,o=m.get(i);o&&Date.now()<o.date+w&&(r=parseInt(o.value,10))}return d(e,n,r,r),r}};var w=6048e5,v=HP.modules.AB;HP.params&&HP.params.ab_config&&HP.params.ab_config.forEach(function(n){var e={},r=n.variant_ids.split(","),t=n.variant_distributions.split(",").map(function(n){return parseFloat(n)});n.variant_names.split(",").forEach(function(n,t){e[n]=parseInt(r[t])}),v.registerTest(n.name,parseInt(n.id),e,{distribution:t})})}(),function(){var n=window.HP.modules.AB;n.registerTest("appDownloadEntryInterstitial-2",1037,{firstToKnow:109,storiesThatMatter:110}),n.registerTest("appDownloadModalFrontAndroid2",1041,{hide:121,showEntertainmentVerticalImage:122},{distribution:[.85,.15]}),n.registerTest("appDownloadModalFrontiOS2",1042,{hide:124,showEntertainmentVerticalImage:125},{distribution:[.85,.15]}),n.registerTest("slideshowCard",1036,{control:106,overlay:107,grid:108}),n.registerTest("huffpostPlusMidEntryCta2",1049,{a:137,b:138,d:140,e:141})}();
</script>
<script src="https://s.yimg.com/ss/rapid3.js" type="text/javascript"></script>
<script>
  window.rapidConfig = {"spaceid":"1197803116","async_all_clicks":true,"tracked_mods":[],"nonanchor_track_class":"yr-track","accountGUID":null,"test_id":null,"rapid_noclick_resp":"yr-no-track","keys":{"st_sec":"us.hpmgpol","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5d3ca288e4b0ef792e0d05ce","ver":"huffpostcms","p_sec":"politics-news","p_subsec":"politics","pstaid":"0821bad6-6af7-373f-94c3-62ff8485026a","layout":"default","pl4":null}};
  (function(){
    var AB = window.HP.modules.AB;
    window.rapidConfig.keys['pl3'] = AB.testMap();
  }());
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>

<meta content="18468761129" property="fb:pages">
<meta content="56845382910" property="fb:pages">
<meta content="115699328440194" property="fb:pages">
<meta content="202163013203224" property="fb:pages">
<meta content="63096571313" property="fb:pages">
<meta content="217254191630265" property="fb:pages">
<meta content="70072372362" property="fb:pages">
<meta content="10018702564" property="fb:pages">
<meta content="159156871082" property="fb:pages">
<meta content="218821728150273" property="fb:pages">
<meta content="215547491837032" property="fb:pages">
<meta content="271573749521209" property="fb:pages">
<meta content="256004367748633" property="fb:pages">
<meta content="565494996987624" property="fb:pages">
<meta content="328537730839840" property="fb:pages">
<meta content="335527613514005" property="fb:pages">
<meta content="928754893893780" property="fb:pages">
<meta content="1254930621269234" property="fb:pages">
<meta content="1242860892501019" property="fb:pages">
<meta content="131149920304237" property="fb:pages">
<meta content="70242384902" property="fb:pages">

<title>Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet | HuffPost</title>
<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0" name="viewport">
<meta content="The presidential candidate asked &quot;how many public personalities&quot; using medication &quot;have to hang themselves before the FDA does something&quot; about the drugs." name="description">
<meta content="Mental Health,2020 election,kate spade,marianne williamson,antidepressant" name="keywords">
<meta content="Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet" property="og:title">
<meta content="article" property="og:type">
<meta content="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" property="og:image">
<meta content="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" property="og:image:url">
<meta content="image/jpeg" property="og:image:type">
<meta content="1778" property="og:image:width">
<meta content="1000" property="og:image:height">
<meta content="https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" property="og:url">
<meta content="HuffPost" property="og:site_name">
<meta content="en_US" property="og:locale">
<meta content="The presidential candidate asked &quot;how many public personalities&quot; using medication &quot;have to hang themselves before the FDA does something&quot; about the drugs." property="og:description">
<meta content="Mental Health,2020 election,kate spade,marianne williamson,antidepressant" property="article:tag">
<meta content="Politics" property="article:section">
<meta content="summary_large_image" name="twitter:card">
<meta content="@HuffPostPol" name="twitter:site">
<meta content="Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet" property="twitter:title">
<meta content="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" property="twitter:image">
<meta content="1778" property="twitter:image:width">
<meta content="1000" property="twitter:image:height">
<meta content="The presidential candidate asked &quot;how many public personalities&quot; using medication &quot;have to hang themselves before the FDA does something&quot; about the drugs." property="twitter:description">
<meta content="sara_bee" property="twitter:creator">
<meta content="2019-07-27 18:23:22 -0400" property="article:published_time">
<meta content="2019-07-27 18:23:22 -0400" property="article:modified_time">
<meta content="huffpostnews:///?editionID=us&amp;entryID=us_5d3ca288e4b0ef792e0d05ce" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="HuffPost" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=us&amp;entryID=us_5d3ca288e4b0ef792e0d05ce" rel="alternate">

<meta content="46744042133" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml">
<link rel="shortcut icon" type="image/x-icon" href="https://s.m.huffpost.com/assets/favicon-2020e123c064086aad150fe909c53771f862d7c76cd62f6146e81d533845fd7d.ico" />
<link href="//m.huffpost.com/us/entry/us_5d3ca288e4b0ef792e0d05ce" media="handheld" rel="alternate">
<link href="//m.huffpost.com/us/entry/us_5d3ca288e4b0ef792e0d05ce" media="only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" rel="canonical">
<link href="https://m.huffpost.com/us/entry/us_5d3ca288e4b0ef792e0d05ce/amp" rel="amphtml">
<style>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</style>
<script>
  (function(){
    window.HP || (window.HP = {});
    HP.params = {"device":"desktop","edition":{"id":"us"},"ab_config":[{"name":"homepageSplash","id":1008,"variant_names":"control,splash","variant_ids":"26,27","variant_distributions":"0.5,0.5"},{"name":"outstreamStyle","id":1002,"variant_names":"control,enabled","variant_ids":"11,12","variant_distributions":"0.75,0.25"},{"name":"outstreamParents","id":1001,"variant_names":"control,enabled","variant_ids":"9,10","variant_distributions":"0.75,0.25"},{"name":"outstreamPolitics","id":1000,"variant_names":"control,enabled","variant_ids":"7,8","variant_distributions":"0.75,0.25"},{"name":"videoBelowSplash100Percent","id":92,"variant_names":"video","variant_ids":"138","variant_distributions":"1.0"},{"name":"vidibleOnHomepage2","id":91,"variant_names":"noVideo,autoPlayWithoutSound","variant_ids":"136,137","variant_distributions":"0.8,0.2"},{"name":"mfp1829","id":1010,"variant_names":"embed,embedFlip,autoPlayWithoutSound","variant_ids":"31,32,33","variant_distributions":"0.4,0.4,0.2"}],"staging":false};
  
    var userGuid = '{{__HP-USER-GUID__}}'.replace(/\{\{__HP[-]USER[-]GUID__\}\}/, '');
    var userRoles = '{{__HP-USER-ROLES__}}'.replace(/\{\{__HP[-]USER[-]ROLES__\}\}/, '');
    HP.params.userGuid = userGuid ? userGuid : null;
    HP.params.userRoles = userRoles && userRoles.length ? userRoles.split(',') : [];
  }());
</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-00413bf3c406df7a1c9b6218d92f311ced4bc12564bede72e457e7963bf16f44.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 1000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-8436d7ce85f4132d9836303fd5f328b5132418284edeaa238f9d6a54bf8a767c.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>

<script type="application/ld+json">
{"@type":"NewsArticle","articleSection":"Politics","speakable":{"@type":"SpeakableSpecification","cssSelector":[".headline__title",".headline__subtitle",".js-entry-text"]},"@context":"http://schema.org","dateCreated":"2019-07-27T22:23:22Z","datePublished":"2019-07-27T22:23:22Z","dateModified":"2019-07-27T22:23:22Z","author":{"@context":"http://schema.org","@type":"Person","affiliation":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"name":"Sara Boboltz","jobTitle":"Reporter, HuffPost","description":"Sara Boboltz is a reporter for HuffPost based in New York City. She can be reached at sara.boboltz@huffingtonpost.com.","url":"https://www.huffpost.com/author/sara-boboltz"},"creator":{"@context":"http://schema.org","@type":"Person","affiliation":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"name":"Sara Boboltz","jobTitle":"Reporter, HuffPost","description":"Sara Boboltz is a reporter for HuffPost based in New York City. She can be reached at sara.boboltz@huffingtonpost.com.","url":"https://www.huffpost.com/author/sara-boboltz"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost","url":"https://www.huffpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"description":"The presidential candidate asked \"how many public personalities\" using medication \"have to hang themselves before the FDA does something\" about the drugs.","keywords":["mental-health","2020-election","kate-spade","marianne-williamson","antidepressant","@team_us_huffpost_now","type: news"],"inLanguage":"en_US","thumbnailUrl":"https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&ops=200_150","url":"https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce","headline":"Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&ops=1778_1000","width":1778,"height":1000},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce"}}

</script>

<script>
  window.__logAtwola = "https://ads-debug.huffpost.com:4443";
</script>
<!-- Ad Header -->
<script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvcategory=politics;kvpagetype=atf:bpage:news:standard;kventryid=5d3ca288e4b0ef792e0d05ce;kvpubmarket=us;kvcmsid=hpo:5d3ca288e4b0ef792e0d05ce;kveditags=marianne-williamson:kate-spade:2020-election:mental-health:antidepressant;kvpublisher=huffpost;kvvert=politics;kvblogger=sara-boboltz"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapper.js" async></script>
<script type="text/javascript">

  
  
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<meta name="taboola.category" content="politics" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  original: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div, originalHtml) {
    this.remove[code] = div;
    this.original[code] = originalHtml;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            console.log(_this.remove[i]);
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length ) {
        if ( _this.cleanupCount < 50 ) {
          _this.cleanup();
        } else if ( _this.cleanupCount >= 50 ) {
          _this.restoreOriginals();
        }
      }
    }, 100);
  },
  restoreOriginals: function() {
    console.log("restoring");
    console.log(this.remove);
    console.log(this.original);
    for ( var i in this.remove ) {
      if ( this.remove.hasOwnProperty(i) ) {
        var $original = $(this.original[i]);
        $original.insertBefore("#" + this.remove[i]);
        window.jQuery("#" + this.remove[i]).remove();
      }
    }
  }
};
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("below-entry-desktop");
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
</head>
<body class="desktop b-page department--politics-news section--politics standard" data-locale="en_US">
<div id="recaptcha-container"></div>

<div class="advertisement asset_inserts" data-placement="asset_inserts" data-yaft-module="huffpost-asset_inserts">
<script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script>
</div>



<div class="main">

<!-- Header -->

<div class="breaking-news-banner js-breaking-news-banner yr-breaking-news">
<div class="breaking-news-banner__fixed">BREAKING NEWS</div>
<a class="breaking-news-banner__text js-breaking-news-banner-text yr-breaking-news-link"></a>
<div class="breaking-news-banner__close js-breaking-news-banner-close yr-close yr-track"></div>
</div>

<div class="desktop-alerts-signup js-desktop-alerts-signup yr-desktop-alert-signup hidden">
<div class="desktop-alert-signup__inner">
<div class="desktop-alerts-center">
<div class="desktop-alerts-bell js-desktop-alerts-bell"></div>
<div class="desktop-alerts-banner-text js-desktop-alerts-banner-text">Tap here to turn on desktop notifications to get the news sent straight to you.</div>
</div>
<div class="desktop-alerts-close js-desktop-alerts-banner-close yr-close yr-track"></div>
</div>
</div>
<div class="header__placeholder js-header-placeholder"></div>
<header class="header js-header " data-yaft-module="huffpost-top-nav">
<div class="header__content yr-masthead">
<div class="header__content-left js-header-content-left">
<div class="header__hamburger js-hamburger-button-container">
<div class="header__hamburger-link yr-hamburger-button yr-track js-hamburger-link"></div>
<div class="header__hamburger-link--single-bar"></div>
</div>
<div class="header__search js-search-container hidden">
<button aria-label="Search HuffPost" class="header__search-glass-button js-search-button">
<span>Open Search</span>
</button>
<form action="https://search.huffpost.com/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="p" id="header-search-input" placeholder="Find HuffPost Articles" class="header__search-input" autocomplete="off" aria-label="Enter Search Text" />
<input id="huffpost_search_fr" name="fr" type="hidden" value="huffpost_desktop-s">
<input class="header__search-glass" type="submit" value="search">
</form></div>
<!-- - if nav_banner? -->
<!-- .nav-banner__container.yr-nav-banner -->
<!-- %a#nav-banner.nav-banner{ href: desktop_feature_path(id: "pride-2018") } -->
<!-- / %img.nav-banner__image{ class: "nav-banner__image--small", src: asset_url("Pride-desktop-1024_3x.png"), alt: "Pride 2018"} -->
<!-- %img.nav-banner__image{ class: "nav-banner__image--big", src: asset_url("Pride-desktop-1280_3x.png"), alt: "Pride 2018"} -->
</div>
<div class="header__logo">
<a class="logo yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="logo__img header--transition" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="header__content-right">
<hp-replace class="header__profile" id="global-header-profile-block">
<a class="header__profile__log-in" href="https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fmarianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce">Log In</a>
<a class="header__profile__subscription-button" href="https://www.huffpost.com/subscribe?ncid=huffpost_globaldesk_ct6htebthyu">Join HuffPost Plus</a>
<script type="text/template">
<a class="header__profile__subscription-button {{__HP-SUBSCRIPTION-BUTTON-CLASSES__}}" href="https://www.huffpost.com/subscribe?ncid=huffpost_globaldesk_ct6htebthyu">Join HuffPost Plus</a>
<a aria-label="Profile" class="header__profile__image-link" href="https://www.huffpost.com/member">
<img class="header__profile__image" src="{{__HP-USER-PROFILE-IMAGE-URL__}}">
</a>
</script>
</hp-replace>
</div>
</div>
</header>

<div class="advertisement leaderboard_flex" data-placement="leaderboard_flex" data-yaft-module="huffpost-leaderboard_flex">
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93318099';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>


<div id="main" role="main">





<article class="entry js-entry component loaded entry--standard" data-mobilepath="/us/entry/5d3ca288e4b0ef792e0d05ce" data-sharingimage="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" data-sharingtitle="Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Marianne+Williamson+is+skeptical+of+antidepressants+and+said+as+much+after+Kate+Spade+killed+herself+last+summer+in+a+tweet+that+appeared+insensitive+to+mental+illness.+Now+she%27s+defending+the+tweet." data-sharingurl="https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" data-socialmessaging="{}" data-yaft-module="" id="us_5d3ca288e4b0ef792e0d05ce" path="/us/entry/us_5d3ca288e4b0ef792e0d05ce" type="article">



<header class="entry__header yr-entry-header" data-yaft-module="huffpost-entry-header">



<span class="entry-eyebrow">
<span class="yr-department-tag">
<a class="entry-eyebrow__link yr-department-link" data-linkname="politics" href="https://www.huffpost.com/news/politics">POLITICS
</a></span>
</span>

<div class="timestamp">
<span aria-label="Published on July 27, 2019 06:23 PM ET" class="timestamp__date--published">
<span aria-hidden="true">07/27/2019 06:23 pm ET</span>
</span>
</div>






<div class="headline js-headline">
<h1 class="headline__title">Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet</h1>
<div class="headline__subtitle">The presidential candidate asked "how many public personalities" using medication "have to hang themselves before the FDA does something" about the drugs.</div>
</div>




<div class="byline yr-byline">
<div class="byline__authors">
<div class="author-card author-card--byline yr-author-card">
<div class="author-card__headshot">
<a class="author-card__link yr-author-image" aria-hidden="true" href="https://www.huffpost.com/author/sara-boboltz"><img src="https://img.huffingtonpost.com/asset/5c112f45240000ff008c49ce.jpeg?ops=100_100" height="38px" width="38px" alt="headshot"></img>
</a></div>
<div class="author-card__details">
<div class="author-card__name"><span aria-hidden="true">By </span><a class="author-card__link yr-author-name" aria-label="By Sara Boboltz" href="https://www.huffpost.com/author/sara-boboltz"><span aria-hidden="true">Sara Boboltz</span></a></div></div>
</div>

</div>
</div>

</header>

<div class="entry__content js-entry-content">
<div class="entry__body js-entry-body">


<div class="top-media js-top-media yr-top-media" data-yaft-module="huffpost-top-media">
<div class="top-media--image">

<figure class="content-list-component image yr-content-list-image">
<img class="image__src" src="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=scalefit_720_noupscale" alt="Democratic presidential candidate Marianne Williamson defended a tweet from last year in which she criticized antidepressants"></img>
<div class="image__meta-wrapper js-image-meta-wrapper">
<span aria-label="Image credit: Justin Sullivan via Getty Images" class="image__credit">
<span aria-hidden="true">
Justin Sullivan via Getty Images
</span>
</span>
<figcaption class="image__caption">
Democratic presidential candidate Marianne Williamson defended a tweet from last year in which she criticized antidepressants.
</figcaption>
</div>
</figure>

</div>
<script></script>
<iframe style="display: none;"></iframe>

</div>

<div class="js-sharebar share-bar share-bar--sticky yr-left-rail" data-mobilepath="/us/entry/5d3ca288e4b0ef792e0d05ce" data-sharingimage="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" data-sharingtitle="Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Marianne+Williamson+is+skeptical+of+antidepressants+and+said+as+much+after+Kate+Spade+killed+herself+last+summer+in+a+tweet+that+appeared+insensitive+to+mental+illness.+Now+she%27s+defending+the+tweet." data-sharingurl="https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" data-yaft-module="huffpost-sticky-share">
<ul class="share-bar__list yr-share">
<li class="bookmark share-bar__item" data-share-name="bookmark" data-type="bookmark">
<a aria-label="Share on bookmark" class="bookmark js-bookmark-button yr-no-track share-bar__item-link yr-share-item" data-share-name="bookmark" href="javascript:void(0);" role="button" target="_self"></a>
</li>

<li class="facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a aria-label="Share on facebook" class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" href="https://facebook.com/share.php?u=https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" role="button" target="_blank"></a>
</li>

<li class="share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a aria-label="Share on twitter" class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" href="https://twitter.com/share?text=Marianne+Williamson+is+skeptical+of+antidepressants+and+said+as+much+after+Kate+Spade+killed+herself+last+summer+in+a+tweet+that+appeared+insensitive+to+mental+illness.+Now+she%27s+defending+the+tweet.&amp;url=https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce&amp;via=HuffPostPol&amp;hashtags=" role="button" target="_blank"></a>
</li>

<li class="pinterest share-bar__item" data-share-name="pinterest" data-type="pinterest">
<a aria-label="Share on pinterest" class="pinterest share-bar__item-link yr-share-item" data-share-name="pinterest" data-pin-custom="true" href="#" role="button" target="_blank"></a>
</li>

<li class="email share-bar__item" data-share-name="email" data-type="email">
<a aria-label="Email this article" class="email share-bar__item-link yr-share-item" data-share-name="email" href="mailto:?subject=Marianne%20Williamson%20Defends%20Controversial%20Kate%20Spade%20Mental%20Health%20Tweet&amp;body=Article: https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" role="button"></a>
</li>

<div class="share-bar__comments js-sharebar-comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
</div>
</ul>
</div>


<div class="share-bar-highlight js-highlight hidden yr-highlight">
<div class="yr-share">
<a class="share-bar-highlight__twitter js-highlight-share-button yr-share-item" data-share-name="twitter" data-type="twitter"></a>
<a class="share-bar-highlight__facebook js-highlight-share-button yr-share-item" data-share-name="facebook" data-type="facebook"></a>
</div>
</div>

<div class="entry__text js-entry-text yr-entry-text" data-yaft-module="huffpost-entry-text">
<div class="content-list-component yr-content-list-text text"><p><a href="http://www.huffpost.com/topic/marianne-williamson" target="_blank" rel="noopener noreferrer">Marianne Williamson</a>, the self-help author running for the 2020 Democratic presidential nomination, has defended a tweet criticizing antidepressants that she posted after designer <a href="http://www.huffpost.com/topic/kate-spade" target="_blank" rel="noopener noreferrer">Kate Spade</a> killed herself last summer.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Williamson has been known to offer opinions on mental health that experts worry might discourage individuals from seeking help. The presidential hopeful was asked in a <a href="https://www.nytimes.com/2019/07/27/us/politics/marianne-williamson-mental-health.html" target="_blank" rel="noopener noreferrer">New York Times interview</a> published Saturday to address some of those controversies.</p></div>
<div class="content-list-component yr-content-list-text text"><p>After Spade’s death in June 2018, Williamson tweeted: “How many public personalities on antidepressants have to hang themselves before the FDA does something, Big Pharma cops to what it knows, and the average person stops falling for this?”</p></div>
<div class="content-list-component yr-content-list-text text"><p>There is no explicit evidence that Spade took antidepressants, as the Times noted. Her husband, Andy Spade, confirmed last summer that his wife had <a href="https://www.theguardian.com/us-news/2018/jun/07/kate-spades-husband-acknowledges-her-fight-with-depression" target="_blank" rel="noopener noreferrer">suffered from depression</a> and was “actively seeking help and working closely with her doctors” prior to her death at age 55.</p></div>
<div class="content-list-component yr-content-list-text text"><p>Williamson told the Times she does not doubt that clinical depression exists but said she has criticized diagnoses of clinical depression because she believes there has been too much of a “medicalization of normal human despair.” </p></div>
<div class="content-list-component yr-content-list-text text"><p>“People get sad,” she told the Times.</p></div>
<div class="content-list-component embed-asset yr-content-list-embed"><blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">How many public personalities on antidepressants have to hang themselves before the FDA does something, Big Pharma cops to what it knows, and the average person stops falling for this? The tragedies keep compounding. The awakening should begin.</p>&mdash; Marianne Williamson (@marwilliamson) <a href="https://twitter.com/marwilliamson/status/1004038965018726400?ref_src=twsrc%5Etfw">June 5, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component yr-content-list-text text"><p>Asked whether she still stands behind the 2018 tweet, Williamson confirmed that she did. </p></div>
<div class="content-list-component yr-content-list-text text"><div>
<p>“Yes. What in that statement is not true? Because what I say is the F.D.A. knows this. Big Pharma knows this. Intelligent people know this,” she said.</p>
<p>The Food and Drug Administration <a href="https://www.fda.gov/consumers/consumer-updates/depression-fda-approved-medications-may-help" target="_blank" rel="noopener noreferrer">began instructing</a> pharmaceutical companies to print warnings on antidepressants stating that they may increase the risk of suicidal thinking in young people in 2004. Research indicates people <a href="https://www.fda.gov/media/77404/download" target="_blank" rel="noopener noreferrer">age 24 and younger</a> are more at risk, but the FDA states that there is no similar risk in people age 25 and up. Clinical depression itself increases one’s risk of suicidal thinking, <a href="https://www.fda.gov/media/72995/download" target="_blank" rel="noopener noreferrer">the agency notes</a>. </p>
<p>There has been <a href="https://www.nytimes.com/2018/04/07/health/antidepressants-withdrawal-prozac-cymbalta.html" target="_blank" rel="noopener noreferrer">some debate</a> among mental health professionals about the long-term use of antidepressants, which is increasing.</p>
<p>Times reporter Maggie Astor told Williamson that the message she gets from the tweet is that “antidepressants are incredibly dangerous and you should not take them.”</p>
<p>Williamson responded: “I’m sorry that that’s what you get from the tweet. My sense is not that people would read that tweet and think that they were incredibly dangerous.” </p>
<p>In one of her books, “Tears to Triumph,” which she directed Astor to read before their interview, Williamson says she has twice been diagnosed with clinical depression. She told the Times she regrets saying that her own experiences with depression were a “scam,” as she did on Russell Brand’s podcast in November.</p>
<p>Yet she emphasized a medication-free approach. “The body can take an amazing amount of assault and injury and repair itself, and it’s amazing how much the psyche can take as well,” she said.</p>
<p>Astor noted that Williamson texted her after the interview to clarify that she has “no judgment — nor do I believe I have ever expressed any — of anyone taking antidepressants.”</p>
</div></div>

<div class="related-articles related-articles--recirc yr-related-articles">
<div class="related-articles__title">
<h3 class="related-articles__title__text">RELATED COVERAGE</h3>
</div>
<ul class="related-articles__list">
<li class="related-articles__list__item yr-related-article-item">
<a class="related-articles__link related-articles__list__item__image-container yr-card-image yr-exclude-anchor" href="https://www.huffpost.com/entry/marianne-williamson-debate_n_5d158252e4b082e55366d4fd">
<img class="related-articles__image" src="https://img.huffingtonpost.com/asset/5d158d1c2400008c17933fd7.jpeg?cache=2z0pgqbzos&amp;ops=210_120"></img>
</a>
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffpost.com/entry/marianne-williamson-debate_n_5d158252e4b082e55366d4fd">Marianne Williamson&#39;s Bonkers Debate Performance Lights Up Twitter</a>
</li>
<li class="related-articles__list__item yr-related-article-item">
<a class="related-articles__link related-articles__list__item__image-container yr-card-image yr-exclude-anchor" href="https://www.huffpost.com/entry/democratic-2020-candidates_n_5cdb577ce4b061f71b8759a9">
<img class="related-articles__image" src="https://img.huffingtonpost.com/asset/5ce6d0f5210000630c80ab7c.jpeg?cache=ie75cqhwje&amp;ops=210_120"></img>
</a>
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffpost.com/entry/democratic-2020-candidates_n_5cdb577ce4b061f71b8759a9">A Running List Of All The Democratic 2020 Candidates</a>
</li>
<li class="related-articles__list__item yr-related-article-item">
<a class="related-articles__link related-articles__list__item__image-container yr-card-image yr-exclude-anchor" href="https://www.huffpost.com/entry/marianne-williamson-2020-democratic-debate_n_5d15994fe4b03d61163931ce">
<img class="related-articles__image" src="https://img.huffingtonpost.com/asset/5d159ae62400001120933fdf.jpeg?cache=ny724etgik&amp;ops=210_120"></img>
</a>
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffpost.com/entry/marianne-williamson-2020-democratic-debate_n_5d15994fe4b03d61163931ce">What Was Marianne Williamson On During The Democratic Debate?</a>
</li>
</ul>
</div>



<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="in-line-ad-unit-script-template" type="text/template">

</script>
<div id="inline-newsletter_placeholder"></div>

<section class="app-download-interstitial hidden js-app-download-interstitial yr-app-download" data-block-class="app-download-interstitial">
<div class="app-download-interstitial__container">
<div class="app-download-interstitial__left">
<div class="app-download-interstitial__logo"></div>
<div class="app-download-interstitial__title js-app-download-interstitial-title"></div>
<a class="app-download-interstitial__download-app js-app-download-interstitial-app-store" href="https://app.appsflyer.com/{{id}}?pid=Acquisition&amp;c=US_Internal_YMktg_HuffPostMobileWebBP_House_Users&amp;af_sub1=Internal&amp;af_sub2=US_YMktg_US_YMktg&amp;af_sub3=Mid_Evergreen_v2">Download</a>
</div>
<div class="app-download-interstitial__right">
<div class="app-download-interstitial__device"></div>
</div>
</div>
</section>

<section class="hidden entry-inline-subscription-module js-entry-inline-subscription-module">
<div class="inline-subscription-module">
<div class="inline-subscription-module__text">
<div class="inline-subscription-module__svg">
<!-- Generator: Adobe Illustrator 19.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" style="enable-background:new 0 0 720 90;" xml:space="preserve" height="17px" width="144px">
<style type="text/css">
	.st0{display:none;}
	.st1{display:inline;}
	.st2{fill:#FFFFFF;}
	.st3{fill:#0DBE98;}
</style>
<g id="Layer_2" class="st0">
	<rect class="st1" width="720" height="90"></rect>
</g>
<g id="Layer_1">
	<g>
		<g>
			<path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z"></path>
		</g>
		<g>
			<path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3     h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z"></path>
		</g>
		<g>
			<path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z      M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z"></path>
		</g>
		<g>
			<path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6     C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3     c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z"></path>
		</g>
		<g>
			<path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z"></path>
		</g>
		<path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3    c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7    c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28    C596.5,46.8,589.6,38.8,575.5,34.5z"></path>
		<g>
			<path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z"></path>
		</g>
		<g>
			<path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z"></path>
		</g>
		<polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3     295.3,4.6   "></polygon>
		<polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3     364.3,4.6   "></polygon>
	</g>
</g>
</svg>

</div>
<div class="inline-subscription-module__title">REAL LIFE. REAL NEWS. REAL VOICES.</div>
<div class="inline-subscription-module__description">Help us tell more of the stories that matter from voices that too often remain unheard.</div>
</div>
<div class="inline-subscription-module__button__container">
<a class="inline-subscription-module__button" data-ab="huffpostPlusMidEntryCta2" data-ab-b-href="https://www.huffpost.com/subscribe?ncid=huffpost_hpabmember_cuyalaxpwwy" data-ab-b-text="Support HuffPost" data-ab-d-href="https://www.huffpost.com/subscribe?ncid=huffpost_hpdesktopi_rcsg6a21u8a" data-ab-d-text="Subscribe Now" data-ab-e-href="https://www.huffpost.com/subscribe?ncid=huffpost_hpdesktopi_afhy6b39mrq" data-ab-e-text="Become a founding member" href="https://www.huffpost.com/subscribe?ncid=huffpost_hpabmember_v3asdajsqwi">Join HuffPost Plus</a>
</div>
</div>

</section>

<script class="bachelor-podcast_script-template" type="text/template">
<a class="bachelor-podcast js-bachelor-podcast yr-bachelor-podcast" href="#" target="_blank">
<div class="bachelor-podcast__roses"></div>
<div class="bachelor-podcast__circle">
<div class="bachelor-podcast__title1"></div>
<div class="bachelor-podcast__title2"></div>
<div class="bachelor-podcast__logo"></div>
<div class="bachelor-podcast__title3"></div>
</div>
</a>

</script>
<script class="mobileweb_transporter_mid_script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_2_script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>
</div>
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>


<div class="advertisement before_related_media" data-placement="before_related_media" data-yaft-module="huffpost-before_related_media">
<p id="info-share" style="margin-bottom:0;"><em>Do you have information you want to share with HuffPost? <a href="#" class="yr-no-track" id="open-secure-contact">Here’s how.</a></em></p>
<style>.before_related_media .advertisement__label { display: none !important; }.mobileweb .before_related_media p{margin:0px 16px}
 p a#open-secure-contact {
  text-decoration: none;
  color: #000000;
  box-shadow: inset 0 -2px 0 #0DBE98;
}
  
p a:hover#open-secure-contact {
     background-color: rgba(13,190,152,.7);
    padding-top: 2px;
    padding-bottom: 0;
    border-bottom: none;
    transition: background-color 350ms ease-out;
    box-shadow: none; 
 }
p#info-share {
	text-align: left;  
}
.entry--special-report p#info-share {
	text-align: center;  
}

</style>
<script>
(function(){
  document.getElementById('open-secure-contact').addEventListener('click', function(e){
    e.preventDefault();
    e.stopPropagation();
    e.stopImmediatePropagation();
    window.open("https://img.huffingtonpost.com/securedrop", "_blank");
  });
}());
</script>
</div>


<div id="insert-autoembed-here"></div>
<script id="autoembed-template" type="text/template">
<section class="extra-content yr-extra-content">
  <div class="extra-content-eyebrow">
<div class="extra-content-eyebrow__donut">
<img alt="HuffPost" class="extra-content-eyebrow__donut__src" src="https://s.m.huffpost.com/assets/donut-a63d2a21ca5f04f551be212a9496d4deba5d40f4bcb801f34ba14f27bb3bb32a.svg">
</div>
<h4 class="extra-content-eyebrow__text">BEFORE YOU GO</h4>
</div>

  <div class="extra-content__media">
    <div class="content-list-component embed-asset yr-content-list-embed ">
      <div id="max-player-injector"></div>
    </div>
  </div>
</section>


</script>
<script>
  window.maxConfig = {
    global: {
      onLoadTimeout: 10, //optional
      player: {"pid":"5ca245d0791cad63737ada0e","bcid":"56000e19e4b0e4e194b84b31","m.playertype":"html","m.onLoad":"getVidiblePlayer","m.loadingplaceholder":"1","m.sec":1,"m.playback":"autoplay_when_in_view","m.autoplayinview":"50","m.fwsitesection":"us.politics","m.paid_p":"the_huffington_post_584=hpo:5d3ca288e4b0ef792e0d05ce","m.pt":"content","m.pct":"story","m.channel":"us.hpmgpol","m.ss":"us.hpmgpol"},
      // template that include the "Before you go” wrapper
      template: document.getElementById('autoembed-template').innerHTML,
    },
    strategies: [{
      //huffpost - before you go with template, when no player other exists on page (autoplay)
      type: 'INSERT',
      cssSelector: '#insert-autoembed-here',
      toggle: false, // keep player in page after video ends
      insertAfter: false,
      injectIfPlayerAlreadyExists: true
    }],
  }
</script>
<script src="https://cdn.vidible.tv/prod/max-suite/latest/max.js"></script>



<div class="entry_footer yr-entry-footer">


<div class="byline-footer">
<div class="byline-footer__authors yr-authors">
<div class="author-card author-card--byline-footer yr-author-card">
<div class="author-card__headshot">
<a class="author-card__link yr-author-image" aria-hidden="true" href="https://www.huffpost.com/author/sara-boboltz"><img src="https://img.huffingtonpost.com/asset/5c112f45240000ff008c49ce.jpeg?ops=100_100" height="38px" width="38px" alt="headshot"></img>
</a></div>
<div class="author-card__details">
<div class="author-card__name"><a class="author-card__link yr-author-name" aria-label="More from Sara Boboltz" href="https://www.huffpost.com/author/sara-boboltz"><span aria-hidden="true">Sara Boboltz</span></a></div><span class="author-card__social-container">
<a aria-label="Follow Sara Boboltz on twitter" class="author-card__social author-card__social--twitter yr-author-twitter" href="https://www.twitter.com/sara_bee" role="button" target="_blank"></a>
</span>
<div class="author-card__microbio">Reporter, HuffPost</div>
</div>
</div>

</div>
<div class="byline-footer__right">
<div class="entry-corrections js-entry-corrections">
<a aria-label="Click to suggest a correction" class="suggest-correction yr-correction-link" href="javascript:void(0)" id="suggest-correction-link" role="button">Suggest a correction</a>
</div>

</div>
</div>

<div class="tag-cloud js-tag-cloud yr-tag-cloud">
<h4 aria-label="Read more in the following topics" class="tag-cloud__header">MORE:</h4>
<a class="tag yr-tag" data-slug="2020-election" href="https://www.huffpost.com/news/topic/2020-election">
2020 Election
</a>
<a class="tag yr-tag" data-slug="mental-health" href="https://www.huffpost.com/topic/mental-health">
Mental Health
</a>
<a class="tag yr-tag" data-slug="kate-spade" href="https://www.huffpost.com/topic/kate-spade">
Kate Spade
</a>
<a class="tag yr-tag" data-slug="marianne-williamson" href="https://www.huffpost.com/topic/marianne-williamson">
Marianne Williamson
</a>
<a class="tag yr-tag" data-slug="antidepressant" href="https://www.huffpost.com/topic/antidepressant">
Antidepressant
</a>
</div>


<div id="suggested-story"></div>

</div>
<div class="below-entry js-below-entry">
<div class="below-entry__content" id="below-entry-desktop">


<div class="advertisement below_entry_recirc" data-placement="below_entry_recirc" data-yaft-module="huffpost-below_entry_recirc">
<div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "https://cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js",
            mode: "thumbnails-o",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>


</div>
</div>

</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>

<div class="js-right-rail right-rail yr-right-rail">
<div id="vidible-anchor"></div>
<div class="swappinator js-swappinator"></div>

<div class="advertisement right_rail_flex" data-placement="right_rail_flex" data-yaft-module="huffpost-right_rail_flex">
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93314268';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>









<div class="placement-sponsorship"></div>
<div class="yr-trending js-right-rail-trending"></div>
<div id="right-rail-newsletter"></div>




<div class="advertisement right_rail_300x250_lower" data-placement="right_rail_300x250_lower" data-yaft-module="huffpost-right_rail_300x250_lower">
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_">
<div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>

<script>
(function() {
  var disableAdRotation = "" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: ""
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93434290';
          // try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>


</div>

</div>

<div id="taboola-below-entry-common">
<script class="taboola-ad-script-template" type="text/template">

</script>
</div>
</article>


<div aria-hidden="true" class="hide js-nav-sticky nav-sticky nav-sticky--b-page yr-nav-sticky" data-mobilepath="/us/entry/5d3ca288e4b0ef792e0d05ce" data-sharingimage="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" data-sharingtitle="Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Marianne+Williamson+is+skeptical+of+antidepressants+and+said+as+much+after+Kate+Spade+killed+herself+last+summer+in+a+tweet+that+appeared+insensitive+to+mental+illness.+Now+she%27s+defending+the+tweet." data-sharingurl="https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" data-yaft-module="">
<div class="nav-sticky__bar">
<div class="nav-sticky__item nav-sticky__hamburger">
<div class="nav-sticky__hamburger-link yr-hamburger-button yr-track js-hamburger-link-sticky-b"></div>
</div>
<a class="nav-sticky__item nav-sticky__logo yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="nav-sticky__logo-img" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
<div class="nav-sticky__item nav-sticky__title">Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="js-sharebar share-bar share-bar--nav-sticky" data-mobilepath="/us/entry/5d3ca288e4b0ef792e0d05ce" data-sharingimage="https://img.huffingtonpost.com/asset/5d3ca415260000b00f045a2e.jpeg?cache=owdttu8b6m&amp;ops=1778_1000" data-sharingtitle="Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Marianne+Williamson+is+skeptical+of+antidepressants+and+said+as+much+after+Kate+Spade+killed+herself+last+summer+in+a+tweet+that+appeared+insensitive+to+mental+illness.+Now+she%27s+defending+the+tweet." data-sharingurl="https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" data-yaft-module="">
<ul class="share-bar__list yr-share">
<li class="bookmark share-bar__item" data-share-name="bookmark" data-type="bookmark">
<a aria-label="Share on bookmark" class="bookmark js-bookmark-button yr-no-track share-bar__item-link yr-share-item" data-share-name="bookmark" href="javascript:void(0);" role="button" target="_self"></a>
</li>

<li class="facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a aria-label="Share on facebook" class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" href="https://facebook.com/share.php?u=https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" role="button" target="_blank"></a>
</li>

<li class="share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a aria-label="Share on twitter" class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" href="https://twitter.com/share?text=Marianne+Williamson+is+skeptical+of+antidepressants+and+said+as+much+after+Kate+Spade+killed+herself+last+summer+in+a+tweet+that+appeared+insensitive+to+mental+illness.+Now+she%27s+defending+the+tweet.&amp;url=https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce&amp;via=HuffPostPol&amp;hashtags=" role="button" target="_blank"></a>
</li>

<li class="email share-bar__item" data-share-name="email" data-type="email">
<a aria-label="Email this article" class="email share-bar__item-link yr-share-item" data-share-name="email" href="mailto:?subject=Marianne%20Williamson%20Defends%20Controversial%20Kate%20Spade%20Mental%20Health%20Tweet&amp;body=Article: https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce" role="button"></a>
</li>

<div class="share-bar__comments js-sharebar-comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
</div>
</ul>
</div>

</div>
</div>
<div class="nav-sticky__progress-bar js-progress-bar">
<div class="nav-sticky__progress-bar__fill js-progress-fill"></div>
</div>
</div>
<script>
  window.HP.modules.smarten.selector('.js-nav-sticky');
</script>


<div class="below-entry">
<div class="js-bottom-most-shared" id="bottom-most-shared"></div>
<div class="js-bottom-trending" id="bottom-trending"></div>
</div>
<section class="entry__comments-pane js-comment-pane yr-comments-pane">
<div class="entry__comments-pane__close js-comment-close yr-close yr-track"></div>
<h5 class="below-entry-recirc__conversations-header">CONVERSATIONS</h5>
<div class="comments" id="comments">
<script async data-post-id="5d3ca288e4b0ef792e0d05ce" data-spotim-module="spotim-launcher" id="comment-script"></script>
</div>

</section>


</div>
<!-- Footer -->
<footer class="footer yr-footer">


<script>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</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared", $(".js-bottom-most-shared .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2", $(".js-bottom-trending .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7", $(".js-bottom-trending .card.recirc__item:eq(5)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559799.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>

<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      if ( "" ) {
        script.src = "";
      } else {
        script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      }
      script.onload = function() {
        console.log('yap.js loaded');
        console.log('adUnitCode', w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<div class="footer__wrapper">
<div class="footer__top">
<div class="footer__logo">
<a class="yr-logo-image" href="https://www.huffpost.com">
<img alt="HuffPost" class="footer__img large" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<img alt="HuffPost" class="footer__img small" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
</div>
<ul class="footer__list sections">
<li class="footer__item">
<a class="footer__link" href="/news/" target="">News</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/news/politics" target="">Politics</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/entertainment/" target="">Entertainment</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/life/" target="">Life</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/voices/" target="">Communities</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/section/huffpost-personal" target="">HuffPost Personal</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/section/video" target="">Video</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/newsletters" target="">Newsletters</a>
</li>
</ul>
<ul class="footer__list corporate">
<li class="footer__item">
<a class="footer__link" href="/" target="">HuffPost</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/about-us" target="">About Us</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.oath.com/brands/huffpost/" target="_blank">Advertise</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank">About Our Ads</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/contact-us" target="">Contact Us</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/syndication" target="">RSS</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/faq" target="">FAQ</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.oath.com/careers/job-openings?q=&amp;jobDepartment=&amp;jobBrand=huff+post&amp;jobCity=" target="_blank">Careers</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/archive" target="">Archive</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/terms/otos/index.html" target="">User Agreement</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://policies.oath.com/us/en/oath/privacy/index.html" target="">Privacy Policy</a>
</li>
<li class="footer__item">
<a class="footer__link" href="https://www.huffpost.com/static/comment-policy" target="">Comment Policy</a>
</li>
<li class="footer__item">
<a class="footer__link" href="/news/topic/press-room" target="">HuffPost Press Room</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<div class="footer__copyright">Part of HuffPost News. ©2019 Verizon Media. All rights reserved.</div>
</div>
</div>
</footer>

<div class="news-main-menu js-hamburger-menu yr-hamburger-menu">
<div class="news-editions-menu__container yr-editions-menu">
<div class="news-editions-menu news-editions-menu--closed">
<div class="news-editions-menu__list">
<a class="news-editions-menu__list__item news-editions-menu__list__item--current yr-edition-item" data-edition="us" href="https://www.huffpost.com?country=US">U.S.</a>
<a class="news-editions-menu__list__item  yr-edition-item" data-edition="ca" href="https://www.huffingtonpost.ca?country=CA">Canada</a>
<a class="news-editions-menu__list__item  yr-edition-item" data-edition="uk" href="https://www.huffingtonpost.co.uk?country=UK">U.K.</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="au" href="https://www.huffingtonpost.com.au?country=AU">Australia</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="br" href="https://www.huffpostbrasil.com?country=BR">Brazil</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="es" href="https://www.huffingtonpost.es?country=ES">España</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="fr" href="https://www.huffingtonpost.fr?country=FR">France</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="gr" href="https://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="in" href="https://www.huffingtonpost.in?country=IN">India</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="it" href="https://www.huffingtonpost.it?country=IT">Italia</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="jp" href="https://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="kr" href="https://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="mg" href="https://www.huffpostmaghreb.com?country=MG">Maghreb</a>
<a class="news-editions-menu__list__item news-editions-menu__list__item--additional yr-edition-item" data-edition="qc" href="https://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</div>
<a class="news-editions-menu__toggle yr-editions-button yr-track">All Editions</a>
</div>
</div>

<div class="news-main-menu__navigation__container">
<div class="news-main-menu__navigation">
<div class="news-main-menu__navigation__group">
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="News" data-subsec="News" href="https://www.huffpost.com/" target="">
<span>
News
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="US News" data-subsec="News" href="https://www.huffpost.com/section/us-news" target="">
<span>
US News
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="World News" data-subsec="News" href="https://www.huffpost.com/section/world-news" target="">
<span>
World News
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Business" data-subsec="News" href="https://www.huffpost.com/impact/business" target="">
<span>
Business
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Environment" data-subsec="News" href="https://www.huffpost.com/impact/green" target="">
<span>
Environment
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Health" data-subsec="News" href="https://www.huffpost.com/section/health" target="">
<span>
Health
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Social Justice" data-subsec="News" href="https://www.huffpost.com/impact/topic/social-justice" target="">
<span>
Social Justice
</span>
</a>
</div>
</div>
<div class="news-main-menu__navigation__group">
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Politics" data-subsec="Politics" href="https://www.huffpost.com/news/politics" target="">
<span>
Politics
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Congress" data-subsec="Politics" href="https://www.huffpost.com/news/topic/us-congress" target="">
<span>
Congress
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Donald Trump" data-subsec="Politics" href="https://www.huffpost.com/news/topic/donald-trump" target="">
<span>
Donald Trump
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="2020 Election" data-subsec="Politics" href="https://www.huffpost.com/news/topic/2020-election" target="">
<span>
2020 Election
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Extremism" data-subsec="Politics" href="https://www.huffpost.com/news/topic/extremism" target="">
<span>
Extremism
</span>
</a>
</div>
</div>
<div class="news-main-menu__navigation__group">
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Entertainment" data-subsec="Entertainment" href="https://www.huffpost.com/entertainment/" target="">
<span>
Entertainment
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Culture &amp; Arts" data-subsec="Entertainment" href="https://www.huffpost.com/entertainment/arts" target="">
<span>
Culture & Arts
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Media" data-subsec="Entertainment" href="https://www.huffpost.com/news/media" target="">
<span>
Media
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Celebrity" data-subsec="Entertainment" href="https://www.huffpost.com/entertainment/celebrity" target="">
<span>
Celebrity
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="TV &amp; Film" data-subsec="Entertainment" href="https://www.huffpost.com/entertainment/tv" target="">
<span>
TV & Film
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Coupons" data-subsec="Coupons" href="https://coupons.huffpost.com" target="_blank">
<span>
Coupons
</span>
</a>
</div>
</div>
<div class="news-main-menu__navigation__group">
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Communities" data-subsec="Communities" href="https://www.huffpost.com/voices/" target="">
<span>
Communities
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Queer Voices" data-subsec="Communities" href="https://www.huffpost.com/voices/queer-voices" target="">
<span>
Queer Voices
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Women" data-subsec="Communities" href="https://www.huffpost.com/voices/women" target="">
<span>
Women
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Black Voices" data-subsec="Communities" href="https://www.huffpost.com/voices/black-voices" target="">
<span>
Black Voices
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Latino Voices" data-subsec="Communities" href="https://www.huffpost.com/voices/latino-voices" target="">
<span>
Latino Voices
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Asian Voices" data-subsec="Communities" href="https://www.huffpost.com/voices/asian-voices" target="">
<span>
Asian Voices
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="HuffPost Personal" data-subsec="HuffPost Personal" href="https://www.huffpost.com/section/huffpost-personal" target="">
<span>
HuffPost Personal
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Video" data-subsec="Video" href="https://www.huffpost.com/section/video" target="">
<span>
Video
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Horoscopes" data-subsec="Horoscopes" href="https://www.huffpost.com/horoscopes" target="">
<span>
Horoscopes
</span>
</a>
</div>
</div>
<div class="news-main-menu__navigation__group">
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--life_heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--life_heading yr-news-nav-link" data-name="Life" data-subsec="Life" href="https://www.huffpost.com/life/" target="">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60px" height="20px" viewBox="0 0 60 20" version="1.1">
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="nav/menu/main" transform="translate(-30.000000, -154.000000)">
            <g id="Logo" transform="translate(19.000000, 145.000000)">
                <path d="M19.0131772,24.2363594 L26.2203432,24.2363594 L26.2203432,29 L13.2869357,29 L13.2869357,11.6978651 L19.0131772,11.6978651 L19.0131772,24.2363594 Z M34.6543537,29 L28.9281122,29 L28.9281122,11.6978651 L34.6543537,11.6978651 L34.6543537,29 Z M52.2700963,16.0419104 L44.0756472,16.0419104 L44.0756472,19.0284415 L51.7517727,19.0284415 L51.7517727,23.3724868 L44.0756472,23.3724868 L44.0756472,29 L38.3494057,29 L38.3494057,11.6978651 L52.2700963,11.6978651 L52.2700963,16.0419104 Z M69.7871105,16.0419104 L60.8768813,16.0419104 L60.8768813,18.1645689 L68.972602,18.1645689 L68.972602,22.5086142 L60.8768813,22.5086142 L60.8768813,24.6559547 L70.0092492,24.6559547 L70.0092492,29 L55.1506398,29 L55.1506398,11.6978651 L69.7871105,11.6978651 L69.7871105,16.0419104 Z" class="life-background" id="LIFE" fill="#50E3C2"></path>
                <path d="M17.0131772,22.2363594 L24.2203432,22.2363594 L24.2203432,27 L11.2869357,27 L11.2869357,9.69786509 L17.0131772,9.69786509 L17.0131772,22.2363594 Z M32.6543537,27 L26.9281122,27 L26.9281122,9.69786509 L32.6543537,9.69786509 L32.6543537,27 Z M50.2700963,14.0419104 L42.0756472,14.0419104 L42.0756472,17.0284415 L49.7517727,17.0284415 L49.7517727,21.3724868 L42.0756472,21.3724868 L42.0756472,27 L36.3494057,27 L36.3494057,9.69786509 L50.2700963,9.69786509 L50.2700963,14.0419104 Z M67.7871105,14.0419104 L58.8768813,14.0419104 L58.8768813,16.1645689 L66.972602,16.1645689 L66.972602,20.5086142 L58.8768813,20.5086142 L58.8768813,22.6559547 L68.0092492,22.6559547 L68.0092492,27 L53.1506398,27 L53.1506398,9.69786509 L67.7871105,9.69786509 L67.7871105,14.0419104 Z" class="life-foreground" id="LIFE-Copy" fill="#171D67"></path>
            </g>
        </g>
    </g>
</svg>

</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Style &amp; Beauty" data-subsec="Life" href="https://www.huffpost.com/life/style" target="">
<span>
Style & Beauty
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Food &amp; Drink" data-subsec="Life" href="https://www.huffpost.com/life/taste" target="">
<span>
Food & Drink
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Parenting" data-subsec="Life" href="https://www.huffpost.com/life/parents" target="">
<span>
Parenting
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Travel" data-subsec="Life" href="https://www.huffpost.com/life/travel" target="">
<span>
Travel
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Finds" data-subsec="Life" href="https://www.huffpost.com/life/topic/finds" target="">
<span>
Finds
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Wellness" data-subsec="Life" href="https://www.huffpost.com/life/healthy-living" target="">
<span>
Wellness
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Relationships" data-subsec="Life" href="https://www.huffpost.com/life/relationships" target="">
<span>
Relationships
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Money" data-subsec="Life" href="https://www.huffpost.com/life/money" target="">
<span>
Money
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Home &amp; Living" data-subsec="Life" href="https://www.huffpost.com/life/huffpost-home" target="">
<span>
Home & Living
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Work/Life" data-subsec="Life" href="https://www.huffpost.com/life/worklife" target="">
<span>
Work/Life
</span>
</a>
</div>
</div>
<div class="news-main-menu__navigation__group">
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<div class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link">
<span>Special Projects</span>
</div>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Impact: Project Zero" data-subsec="Special Projects" href="https://www.huffpost.com/impact/topic/project-zero" target="">
<span>
Impact: Project Zero
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Impact: This New World" data-subsec="Special Projects" href="https://www.huffpost.com/impact/topic/this-new-world" target="">
<span>
Impact: This New World
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Highline" data-subsec="Special Projects" href="https://highline.huffingtonpost.com/" target="_blank">
<span>
Highline
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Listen to America" data-subsec="Special Projects" href="https://www.huffpost.com/feature/listen-to-america" target="">
<span>
Listen to America
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="Podcasts" data-subsec="Special Projects" href="https://www.huffpost.com/entertainment/topic/podcasts" target="">
<span>
Podcasts
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<div class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link">
<span>From Our Partners</span>
</div>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--link">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--link yr-news-nav-link" data-name="What&#39;s Working: Purpose + Profit" data-subsec="From Our Partners" href="https://www.huffpost.com/impact/topic/purpose-profit" target="">
<span>
What's Working: Purpose + Profit
</span>
</a>
</div>
<div class="news-main-menu__navigation__item__container news-main-menu__navigation__item__container--heading">
<a class="news-main-menu__navigation__item news-main-menu__navigation__item--heading yr-news-nav-link" data-name="Newsletters" data-subsec="Newsletters" href="https://www.huffpost.com/newsletters" target="">
<span>
Newsletters
</span>
</a>
</div>
</div>
</div>
</div>

<div class="news-main-menu__social yr-social-list">
<div class="social-buttons social-buttons--news-nav">
<div class="social-buttons__title">Follow us</div>
<div class="social-buttons__icons">
<a class="social-buttons__icons__item social-buttons__icons__item--facebook yr-follow-item" data-button-name="facebook" href="https://facebook.com/HuffPost" target="_blank"></a>
<a class="social-buttons__icons__item social-buttons__icons__item--twitter yr-follow-item" data-button-name="twitter" href="https://twitter.com/HuffPost" target="_blank"></a>
<a class="social-buttons__icons__item social-buttons__icons__item--instagram yr-follow-item" data-button-name="instagram" href="https://instagram.com/HuffPost" target="_blank"></a>
</div>
</div>
</div>
</div>

<div class="yr-slideshow-desktop">

</div>
<div class="modal hidden yr-modal" id="modal">
<div class="modal__inner">
<div class="modal__close yr-close yr-track"></div>
<div class="modal__content yr-modal-body"></div>
</div>
</div>

<script>
  HP.functions.loadCSS('https://s.m.huffpost.com/assets/desktop-90669be8ab0262f2be099329157365e16d57079390ed96fb7836ad10989b4ef1.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/us/entry/5d3ca288e4b0ef792e0d05ce","c5":"politics","c6":"","c15":"","options":{"url_append":"comscorekw=politics"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  window.yahooDotConfig = {"projectId":"10000","properties":{"pixelId":"428726","qstrings":{"site":"HuffPost","ec":"politics-news","el":"politics","ev":"mental-health|2020-election|kate-spade|marianne-williamson|antidepressant","pt":"content","pct":"story"}}};
</script>


</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.yahooDot('page_view');
  });
</script>


</div>
<script>
  HP.modules.ads.slideshowLeft = "";
  HP.modules.ads.slideshowEndCard = "\n<div class=\"advertisement slideshow_end_card\" data-placement=\"slideshow_end_card\" data-yaft-module=\"huffpost-slideshow_end_card\">\n<div id=\"taboola-endslate-thumbnails\" class=\"taboola hp-entry-you_may_like\"><\/div>\n<div id=\"hp-more-gravity\"><\/div>\n<script>\n    (function(){\n        var c = document.getElementById(\'taboola-endslate-thumbnails\');\n        c.id += \'-\' + Math.round(Math.random()*1e16);\n        \n        var taboolaParams = {\n            loader: \"//cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js\",\n            mode: \"thumbnails-b\",\n            container: c.id,\n            placement: \"Endslate Thumbnails\",\n            target_type: \"mix\"\n        };\n        \n        \n        doTaboola(taboolaParams);\n        \n    }());\n<\/script>\n<\/div>\n";
  HP.modules.ads.rightRailRecircCards = [];
  HP.modules.ads.rightRailVideoCards = [];
  HP.modules.ads.slideshowTop = "";
  HP.modules.ads.categoriesBottom = "";
  HP.modules.ads.rightRailSwap = "\n<div class=\"advertisement right_rail_swap_1\" data-placement=\"right_rail_swap_1\" data-yaft-module=\"huffpost-right_rail_swap_1\">\n\n<div id=\"adtech_right_rail_swap_1\" class=\"adtech-adspot ad-right_rail_swap_1\"><\/div>\n\n<script>\n(function() {\n  var disableAdRotation = \"\" === \"1\";\n  var adsDiv = document.querySelector(\'#adtech_right_rail_swap_1\');\n  adsDiv.removeAttribute(\'id\');\n  \n  \n  // enableQueue: \"\"\n \n    \n      \n        waitForGlobal(function() {\n          return window.htmlAdWH && window.adSetSyncCalled;\n        }, function() {\n          // override adsPl in template\n          if (\'function\' === typeof window.adSetPlId) {\n            if (\'undefined\' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }\n            if (\'undefined\' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }\n            \n          }\n\n          // override ads NetId in template\n          if (\'function\' === typeof window.adSetNetId) {\n            if (\'undefined\' === typeof window.origNetId) { window.origNetId = window.adsNt; }\n            if (\'undefined\' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }\n            \n          }\n\n          adsDiv.reloadCount = 0;\n          var recoveryId = \'\';\n          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;\n          var adId = needsRecovery ? recoveryId : \'963868232\';\n          // try { adId = io_c3sd.ads[\"right_rail_swap_1\"] || adId; } catch(e) {}\n\n          \n          \n\n          // Override adtech_call_type\n          var delivery_type = \"default\" || \"\";\n          var adtech_call_type = \"\";\n          switch (delivery_type) {\n            case \"by_request\": adtech_call_type = \"ajax\"; break;\n            case \"text\": adtech_call_type = \"text\"; break;\n            case \"iframe\": adtech_call_type = \"iframe\"; break;\n            case \"iframe_proxy\": adtech_call_type = \"f\"; break;\n            case \"collapsed\": adtech_call_type = \"fc\"; break;\n            default: adtech_call_type = \"f\"; break;\n          }\n\n          \n          \n          \n          var args = [\'RR\', \'RR\'\n          ];\n\n          \n          \n\n          \n          \n          \n\n          \n\n          if(needsRecovery) {\n            waitForGlobal(\'readyToRecover\', function() {\n              adsDiv = document.querySelector(\'.right_rail_swap_1\');\n              //htmlAdWH(adId, args[0], args[1], \"fileless\", adsDiv);\n            });\n          } else {\n            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);\n            if (!disableAdRotation) {\n              adsRotateMult(adsDiv);\n            }\n          }\n\n          if (typeof debugadcode == \'function\') { debugadcode(\'AdTech\', {placement: \'right_rail_swap_1\', mnid: adId}, adsDiv); }\n\n          waitForGlobal(\'jQuery\', function() {\n            jQuery(document).on(\'reloadAd\', function(ev, elem) {\n              if (elem && !elem.contains(adsDiv)) { return; }\n              var refreshRate = 1;\n              adsDiv.reloadCount++;\n              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === \'function\') { adsReloadAd(adsDiv); }\n            });\n          });\n\n          adSetInView(\'0\');\n\n          \n        }); // wFG:htmlAdWH\n      \n    \n   //modulous queue closing\n}());\n<\/script>\n<\/div>\n";
</script>
<script>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</script>

<script src="https://s.m.huffpost.com/assets/desktop-b3a8274425fa352bcb443f16aa16ab1d72805a04909cb9604fde57bfd802ec77.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "5d3ca288e4b0ef792e0d05ce",
      tags: ["mental-health", "2020-election", "kate-spade", "marianne-williamson", "antidepressant"],
      title: "Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet",
      excerpt: "Marianne Williamson, the self-help author running for the 2020 Democratic presidential nomination, has defended a tweet criticizing antidepressants th...",
      url: "https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce",
      canonicalUrl: "https://www.huffpost.com/entry/marianne-williamson-kate-spade-mental-health_n_5d3ca288e4b0ef792e0d05ce",
      author: "Sara Boboltz",
      edition: "us",
      isAnyContributor: false
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("true" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    window.HP.events.publish('tracking_loaded_comscore');
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = document.createElement('script');
    s.src='https://s.yimg.com/wi/ytc.js';
    s.async=true;
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_yahoo_dot');
    };
    (d.getElementsByTagName('head')[0] ||
     d.getElementsByTagName('body')[0]).appendChild(s);
  })(document);
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1621685564716533'); // Edition specific
  fbq('init', '1043018625788392'); // Partner Studio
  fbq('track', "PageView");
  fbq('track', 'ViewContent', {"content_name":"Marianne Williamson Defends Controversial Kate Spade Mental Health Tweet","content_category":"us.hpmgpol"} );
  fbq('trackCustom', 'EntryPage', {"section_name":"Politics","tags":["mental-health","2020-election","kate-spade","marianne-williamson","antidepressant"],"team":"us_huffpost_now","ncid":null,"environment":"desktop","render_type":"web"} );
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    /* TODO do we still want this?
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('trackCustom', "Click", data);
      });
    });
    */
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->

<script async defer src="https://s.yimg.com/ss/vops.js" type="text/javascript"></script>


</div>
<script>
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>
<script>
  window.HP.events.subscribe('init_dom_ready', function() {
    waitForGlobal(function(){
      return window.HP && window.$;
    }, function() {
      $(".js-header-content-left .header__search").removeClass("hidden");
      $("#header-search-input").on('keyup', function(event) {
        if ( event.keyCode === 13 ) {
          $("#huffpost_search_fr").attr('value', 'huffpost_desktop');
        }
      });
      $("input.header__search-glass").on('click', function(event) {
        $("#huffpost_search_fr").attr('value', 'huffpost_desktop');
      });
      var sdk = document.createElement('script');
      sdk.src = 'https://s.m.huffpost.com/assets/vendor/assistjs.min-fbd844141154b77133ec9eb0af3959fec2129ab3fe98b05b71698d6279bbb6b6.js';
      sdk.id = "assistjs";
      sdk.onload = function() {
        window.HP.SearchAssist = new window.YAHOO.SAClass();
        window.HP.SearchAssist.init({
          searchBoxId: 'header-search-input',
          saBase: '//search.huffpost.com/sugg/gossip/gossip-us-huffpost/'
        });
      }
      document.body.appendChild(sdk);
    });
  });
</script>


<!--[if IE]>
<link rel="stylesheet" media="screen" href="https://s.m.huffpost.com/assets/ie-3d19a68f6b6f10d1a1f82dfae355483d08205e66b959611e370d50e21c19d841.css" />
<![endif]-->
</div>
</body>
</html>
